Общее положение
Вперед

Данный файл справки содержит ссылки на различные Web сайты найденные мною в Интернете.
Все ссылки разгруппированы по категориям отличающиеся по своему содержанию для более быстрого поиска и отыскания необходимой Вам ссылки.
Внимание !
Автор не несет ответственности как за содержание Web сайтов, представленных в данной программе, так и за корректность информации, так как адреса некоторых Web сайтов могли измениться с момента выхода данной справки.
Автор оставляет за собой право внесения изменения и поправок в программу.
Данная программа распространяется бесплатно.
Любое коммерческое изпользование данного продукта без согласия автора является нарушением об авторских правах и преследуется по закону.

Авторы документа: Вовк Вячеслав Вадимович, Вовк Вадим Валентинович

Для вопросов и предложений обращаться по :slavius2003@rambler.ru

ВНИМАНИЕ !
Те кто заинтересованы и желают помочь в составлении данного документа и в расширении его базы данных, доступной для всех пользователей, пожалуйста присылайте найденные вами ссылки в интернете на мой e-mail. Желательно с их описанием. При этом, пожалуйста если Вам не трудно, то укажите свое Ф.И.О. Приниматься будут исключительно все ссылки.
По поводу размещения различного рода коммерческой информации (например рекламы), пожалуйста вышлите мне e-mail с указанием того, какого рода информацию вы хотите разместить в моей программе.
Заранее Спасибо !

Скачать самою последнюю версию данной электронной книги можно на моем сайте:
http://www.djman2003.narod.ru

Подписаться на рассылку, из которой Вы можете узнать о выходе новой версии моей программы, можно непосредственно с моего сайта, либо зайдя по ссылке :

Подписаться на рассылку новостей о выходе новой версии программы
http://subscribe.ru/catalog/inet.search.links2003

Отдельное спасибо тем, кто помогал в составлении данного документа. А именно :

Шипулин | Аса
Еремин Александр | Ylken
Сергей Жирнов | Олег Полуцыганов
Зеленин Владимир | Goter
Рыжов Евгений | Куликов Дмитрий
Дмитриев Денис | Шуллер
DEmON | Zombie
Milfor | Игорь
Zombie | Сатаев Алексей
Евгений Рубцов | Леший


Подписка на рассылку

Назад Подписка на рассылку

Подписаться на рассылку новостей о выходе новой версии программы

Внимание!
Здесь Вы можете подписаться на рассылку новостей, из которой узнаете о выходе новой обновленной версии программы!
Подписаться на рассылку можно либо заполнив форму, указав при этом свой e-mail, либо перейдя по ссылке:
Рассылки Subscribe.Ru
Коллекция ссылок интернета

http://subscribe.ru/catalog/inet.search.links2003

Поставьте свою оценку программе Ссылки интернета:


Документация

Назад Документация

На этом месте должна быть Ваша реклама!

http://www.pobox.com/~ralf - Interrupt list (хорошее описание прерываний)

http://domashki.narod.ru - документация по программированию

http://burlakovmb.narod.ru - документация (всего по немногу) Программирования, секреты, и т.д.

http://router.uralmet.com/~usoff - Домашняя страничка Усова А.С., автора одной из первых статей, о программировании на ассемблере для Windows. На этой страничке Вы также найдете множество других статей, в частности об использовании ООП в ассемблере.

http://chat.ru/~win32asm - Частная страничка Максима Колесникова. Тут Вы найдете описание техники программирования на ассемблере для Windows. Большое количество статей и примеров.

http://win32asm.newmail.ru - Совсем молодая страничка Сергея Кляжника. Содержит большое количество документации, программ и исходников.

http://www.bcbdev.ru - русская версия справочника win32 api и многое другое


Средства разработки

Назад Средства разработки

На этом месте должна быть Ваша реклама!

http://visualasm.cjb.net - Автор Justin Decker. Еще один ASM IDE. На данный момент работает только редактор исходного кода.

http://tasm.freeservers.com - IDE для Turbo Ассемблера. Не очень визуальная, но редактировать можно.

http://www.objectcentral.com - Еще одна IDE, поддерживает большое количество языков, в том числе и ассемблер.

http://www.visual-assembler.pt.vu - IDE для NASM,GORC,ALINK.

http://www.vasm.org - Автор Thomas Jaeger. Написана на Borland Delphi.

http://asmstudio.cjb.net - Автор Jon Richardson. Написана на VB. Будет поддерживать разные компиляторы ассемблере и все такое прочее. Распространяется с исходными текстами.

http://visasm.cjb.net - Один из самых старых проектов по созданию визуального IDE для ассемблера. По неофициальным данным мертв. Некоторая информация о проекте, утилитах еще доступна.

http://visualassembler.freeservers.com - Автор Shawn Bullock. Еще одна попытка создать визуальный ASM IDE. Список возможностей просто впечатляет. На данный момент доступна BETA 1.


Исходники

Назад Исходники

На этом месте должна быть Ваша реклама!

http://www.sources.ru - исходники программ

http://titiasm.cjb.net - Домашняя страничка Titi. Здесь Вы можете найти огромное количество программ вместе с исходными текстами.

http://win32asm.cjb.net - Официальная страничка мастера IRC канала #win32asm на EFNETе Iczeliona. Содержит большое количество обучающих статей, исходников программ, ссылок на другие ресурсы посвященные программированию на ассемблере.

http://cmail.info.kuzbass.net/~bambi - Домашняя страничка Заляна К.В. Содержит несколько интересных программ с исходниками, небольшой FAQ по программированию на ассемблере для Windows.


Книги по программированию

Назад Книги по программированию

На этом месте должна быть Ваша реклама!

http://www.souz.co.il/internet/link/link_11362 - Перевод с английского книги Аппельмана, включающий хелп.


Эмуляторы

Назад Эмуляторы

На этом месте должна быть Ваша реклама!

http://www.ein.nu/cssfaq/emu_pc.html - эмулятор компьютеров сравнительно не так уж давно очень популярных у нас в стране на базе процессора серии Z-80

http://www.estg.ipleiria.pt/~pgago/Spectrum/emu_dos.html - еще один эмулятор Z-80


Программы

Назад Программы

На этом месте должна быть Ваша реклама!

w32dasm
http://www.expage.com/page/w32dasm - дизассемблер w32dasm. Один из самых популярных на сегодняшний день дизассемблеров.

Turbo Assembler
http://www.devtools.com - Сайт нынешнего владельца Turbo Assembler

Ultra Edit
http://www.ultraedit.com - шестнадцатиричный редактор с большими возможностями. Прекрасный инструмент для взлома программ.

Ida
http://www.datarescue.com - Дизассемблер IDA. Большие возможности для изучения кода программ. Понимает помимо мнемоники х86 и другие процессоры.

http://ideasm.cjb.net - Авторы ShADe и CodeFumbler. Аддон к UltraEdit для программирования на ассемблере.

HtmlHelp.lib
Freeware
22 k
http://www.ols-lab.com/devcorner/htmlhelp - Статическая библиотека в формате OMF с исходным текстом и примером использования в Borland Turbo Assembler. Она делает тоже самое, что и одноименная COFF-библиотека Microsoft т.е. загружает HHCtrl.ocx и предоставляет доступ к функциональности HTML Help API.

ASM-ABC
Freeware
25 k
http://www.sinor.ru/~weiv - Справочник по командам процессора 80x86. Всего рассмотрена 71 команда с примерами. Удобная оболочка - описание любой команды одним щелчком мыши.


Вопросы и ответы

Назад Вопросы и ответы

На этом месте должна быть Ваша реклама!

http://www.rusfaq.ru - вопросы и ответы по Ассемблеру

http://www.bobjohnson.nm.ru - сайт эксперта по Ассемблеру

http://www.dospage.by.ru - сайт эксперта по Ассемблеру


Программы

Назад Программы

На этом месте должна быть Ваша реклама!

RichView
Shareware
6973Кб
http://www.trichview.com/rus.htm - Пакет компонентов для Borland Delphi и C++Builder, позволяющих просматривать, редактировать и выводить на печать форматированные гипертекстовые документы.

ODBC 32 Explorer
Shareware
1544Кб
http://anhrresume.narod.ru/#ODBC_32_Explorer - мощное средство разработки, которое будет интересно программистам, которые используют ODBC драйверы в своих приложениях. Простой интерфейс позволяет легко получить доступ к источникам данных, расположенных на Вашем компьютере, модифицировать данные, изменять структуру базы данных и др.


Ресурсы

Назад Ресурсы

На этом месте должна быть Ваша реклама!

http://c.itsoft.ru - Справочник по языку программирования Си

http://cpp.r2.ru - Сайт, посвящённый самому популярному языку прграммитрования - языку Cи

Русскоязычные сайты

http://bcb.net.ru - Хороший сайт по программированию на C++Builder

http://borland.xportal.ru - Сайт по программированию на C++Builder, Delphi, JBuilder

http://www.cbuilder.ru - Хороший сайт по C++Builder с примерами и статьями

http://www.bcbdev.ru - WinAPI по русски + статьи и Исходники на C++Builder

http://www.rxlib.ru - Сайт с различными компонентами для C++Builder

http://www.vcl.ru - Сайт по VCL + куча компонентов

http://morgeyz.narod.ru - Создание 3D игр на C++Builder и OpenSource программы

http://bcbsql.narod.ru - Сайт посвящён материалам по программированию на C++Builder и
использованию MS SQL 2000

http://bcdev.narod.ru - Сайт Вячеслава Ермолаева по программированию на C++Builder

http://cppbuilder.hotbox.ru - C++Builder для всех - уроки, исходники, статьи, FAQ.

Давно не обновляемые сайты

http://bcbdev.hypermart.net - Сайт по программированию на C++Builder

http://bubble.pdc.ru - Страница программирования Сергея Бублика

http://bcb.fud.ru - Cайт "Программирование на Borland C++ Builder 5.0"

http://cis.by.ru - Сайт посвящённый программированию на C++Builder

Англоязычные сайты

http://www.borland.com - Официальный сайт фирмы Borland

http://www.torry.net - На сайте много компонентов для C++Builder (много платных)

http://www.bcbcaq.com - Интересный сайт для тех, кто программирует на C++Builder

http://www.bytamin-c.com - Хороший сайт по С++Builder

http://www.bcbdev.com - Различная информация по программированию в C++Builder


Статьи

Назад Статьи

На этом месте должна быть Ваша реклама!

http://www.vb.kiev.ua - "VB Киев столичный VB-портал": тысячи кодов VB6, Статьи, бесплатные книги, рассылка, программы (VB6, DTP)

http://vbstreets.ru - "VB улицы". Все о Visual Basic, VBScript, Active Srever Page, ActiveX, ADO и SQL!

http://www.vbplanet.km.ru - Все для программистов. Отличный сайт о Visual Basic. Много интересных материалов: исходники, ActiveX, статьи, форум.

http://progs.biz - Портал по программированию. Visual C (MFC, ATL), Visual Basic (ActiveX, controls, .NET), Delphi (VCL), C#, Java, WEB-дизайн и программирование (PHP, HTML, ASP) и другое. Рассылки по урокам программ

http://vbstreets.ru - Программирование на Visual Basic и ASP - всё, что нужно современному программисту. Download'ы, статьи, советы, форумы и даже чат! Это Ваш сайт, заходите к нам прямо сейчас!

http://knyazpage.by.ru - Мир программирования на языке программирования Visual Basic, полезные советы FAQ, движки для различных игр на VB, модули, которые могут быть полезны любому VB-программисту.


Исходники

Назад Исходники

На этом месте должна быть Ваша реклама!

http://kasatka.metronet.ru/vb.htm - "Kasatka VBmedia", исходники, Flash анимация и многое другое

http://starcat-rus.narod.ru - "Бесплатное ПО Алексея Муртазина". Раскрутка, исходники и файлы которые сэкономят время в сети.

http://www.stv.ee/~777/lndex.html - Программирование для детей и начинающих, конкурс программ, словарь программиста, примеры программ.


Программы

Назад Программы

На этом месте должна быть Ваша реклама!

http://www.tevs-artur.narod.ru - "Visual Basic Real Vision 2". Программы, исходники


Книги, статьи

Назад Книги, статьи

На этом месте должна быть Ваша реклама!

http://www.citforum.ru/internet/perl_tut/index.shtml - небольшой учебник по языку программирования Perl на русском языке

http://citforum.ru/koi/internet/perl_tut - Русская книга по языку программирования Perl


Вопросы и ответы

Назад Вопросы и ответы

На этом месте должна быть Ваша реклама!

http://perlfaq.cpan.org - здесь Вы найдете множество ответов на различные вопросы, касающиеся по программированию на языке Perl


Ресурсы Perl

Назад Ресурсы Perl

На этом месте должна быть Ваша реклама!

http://cgi.resourceindex.com/Programs_and_Scripts/Perl - на данном сайте вы найдете обширный каталог скриптов Perl

http://www.icthus.net/CGI-City - данный сайт содержит различные ссылки на сетевые ресурсы Perl в интернете

http://www.speakeasy.org/~cgires - еще один список ресурсов относительно языка программирования Perl

http://perl.far.ru - Программирование на языке Perl, учебники, справки, документация, справочники встроенных финкций, примеры


Редакторы

Назад Редакторы

На этом месте должна быть Ваша реклама!

Macromedia
Shareware
http://www.macromedia.com/software/dreamweaver - Лучший WYSIWYG-редактор, при этом исходники страниц имеют вполне профессиональный вид. Есть проверка под определенный тип браузера. Не меняет ваш код, если вы этого не желаете. Встроенный графический редактор, подсветка синтаксиса, ftp-агент с поддержкой прокси, ревизор ссылок, поддержка SSI, XML, шаблонов и пр. Последняя версия непомерно разрослась в объеме, но имеет несколько принципиальных улучшений: новый инспектор кода, JavaScript Debugger, редактор векторной графики, также умеет интегрироваться с Visual SourceSafe и WebDAV.

Arachnophilia
http://www.arachnoid.com/arachnophilia - довольно простой и богатый по своим возможностям редактор сайтов.

http://www.visicommedia.com/acehtml - HTML редактор

Homesite
Shareware
http://www.macromedia.com/software/homesite/download - Программа для создания Web страниц. Имеется поддержка XHTML, имеется возможность передачи файлов по протоколам SSL FTP. В большей степени программа ориентирована на ручное кодирование.

AceHTML Pro
Shareware
http://www.visicommedia.com/acehtml - программа по своим возможностям похожа на Home Site. Умеет работать с Ftp, имеет набор полезных инструментов, которых нет в Home Site, имеет довольно неплохой встроенный браузер для проверки Web страницы. Довольно не плохой инструмент для Web дизайнера.

HTML-Kit
Freeware
http://www.chami.com/html-kit - довольно мощный HTML редактор класса HomeSite. Позволяет редактировать сразу несколько документов, имеется настройка горячих клавиш, может работать с удаленным компьютером, имеется режим "Active Preview" значительно упрощающий процесс создания Web страниц, и многие другие полезные вещи.

SiteAid
Freeware
2.03 Мб
http://www.siteaid.com/download - HTML-редактор. Обладает всеми стандартными функциями. Главное отличие состоит в его бесплатности.


Книги, статьи

Назад Книги, статьи

На этом месте должна быть Ваша реклама!

Http://www.akdi.ru/INTERNet/html32/akdi.htm - Примеры тегов HTML

http://ic.vrn.ru/~ppurcov - Источник энциклопедии веб-дизайна

http://www.w3.org/tr - Английская документация по HTML.

http://www.woscripts.com - база данных по всем языкам веб-дизайна.


Утилиты

Назад Утилиты

На этом месте должна быть Ваша реклама!

3D FontTwister
Shareware
http://www.zea.de - позволяет создавать красочные надписи. Большой выбор спецэффектов.

Anetto HTML Optimize!
Shareware
837 Кб
http://www.anetto.host.sk/download/aho.zip - оптимизатор web-страниц. Уменьшает объем HTML-файлов с помощью удаления ненужных символов, кавычек, комментариев и других приемов, в результате чего время загрузки страниц заметно сокращается.

HTML Link Validator
Shareware
830 Кб
http://lithops.mastak.com/hlv/hlvsetup.exe - утилита для проверки правильности ссылок на html-страницах.

HTM-to-CHM
Freeware
615 Кб
http://yarix.at.tut.by - программа для всех, кому нужно быстро и не особенно себя утруждая создать файл справки.


Ресурсы

Назад Ресурсы

На этом месте должна быть Ваша реклама!

Учебники по HTML на русском

http://www.geocities.com/Baja/Dunes/5905
http://www.machaon.ru/digest/rusinter.HTML.html
http://www.mcp.comаа - (Странички по HTML)
http://www.kandc.ru/ims/аа - (Страничка специально для начинающих в HTML)

Cчетчики для Вашей Web-странички

http://www.hotlog.ru
http://counter.rambler.ru/top100
http://www.superstats.com
http://www.nedstat.nl
http://www.fxweb.com/tracker
http://www3.freestats.com
http://www.peresvet.netа
http://www.linkexchange.com
http://lankaonline.com/public/counter
http://www.pagecount.com
http://counter.dux.ru
http://counter.bloke.com
http://www.siteflow.com
http://www.icount.com
http://indiana.ic.ru/ranker
http://www.aaddzz.com/pages/counters
http://www.site-stats.com

Зарегистрируйте для своей Web страницы короткое имя

http://www.ml.org
http://www.come.to
http://www.bigfoot.com
http://www.mypage.org
http://www.da.ru
http://www.eu.net
http://www.netforward.com
http://www.ario.com/url
http://i.am
http://www.nm.ru

Порталы для Web мастеров

http://www.woweb.ru
http://www.wmaster.ru
http://dmitden.narod.ru - всё для веб-мастера. Книги, справочники, шаблоны, скрипты и многое другое. Сайт может оказаться полезным как для начинающего, так и для опытного веб-мастера.


Ресурсы

Назад Ресурсы

На этом месте должна быть Ваша реклама!

http://www.seam2003.narod.ru - на данном сайте вы найдете коллекцию скриптов, цветов html, и много другой информации.

http://www.aha-soft.com/rus/iconlibs.htm - Бесплатные библиотеки иконок и курсоров

http://programming.finta.ru - справочник для программиста (форматы, алгоритмы, исходники FAQ и т.д.)

http://gnezdo.webscript.ru/links/k_webgraphic/icons - ссылки на сайты Бесплатные библиотеки иконок и курсоров

http://www.bcbdev.ru - статьи по программированию на С++, примеры, исходники, справочник по Win32API, MSDN

http://mvps.org/htmlhelpcenter - все о файлах справки WinHelp

http://wmaster.ru - Большой и интересный ресурс, где начинающие и продвинутые веб-мастера смогут пообщаться друг с другом, решить общие проблемы, договориться или объединиться для совместного проекта. Большая библиотека статей и инструкций по веб-дизайну и программированию и многое другое.

http://helps.nm.ru - Библиотека программистов и web-дизайнеров. На данном сайте Вы найдете всю необходимую информацию (книги по различным языкам программирования, статьи, и множество другой полезной информации). Зайдите, не пожалеете!

http://www.hard.da.ru - На сайте появился очень большой раздел подборки ресурсов по Веб-Дизайну. Бесплатные странички, почтовые ящики, CGI скрипты, гостевые книги, Клубы, Графика для веб и многое другое, отсортированные по темам.

http://designya.narod.ru - шрифты, кнопки, фоны, скрипты , логотипы, flash и многое другое.

http://ks.sitecraft.ru - коллекция бесплатных кнопок, фонов, картинок для вашего сайта. Выбирай и скачивай.

http://progs.biz - все для программиста. Библиотеки, обзоры, книги, статьи по всевозможным языкам программирования. Настоящий подарок программисту !

http://oz.by - все книги по всем языкам программирования

http://archive.devx.com/gethelp - множество статей по различным языкам программирования

http://anatolix.naumen.ru/new - на данном сайте Вы найдете все необходимые Вам книги по всевозможным языкам программирования

ftp://ftp.cdrom.com/.3/simtelnet/win95/icon - Коллекция значков для Cdrom.com

http://www.rational.com/uml/index.jsp - англоязычный песурс, на котором собраны документация, учебники, примеры использования UML от компании Rational Rose.

http://www.sai.msu.su/sal/F - Поиск программ, облегчающих жизнь программисту. Языки и компиляторы, утилиты, графические библиотеки, тулкиты.

http://www.s-test.go.to - Бета-тестирование программного обеспечения. Документация, ссылки, литература. Обзоры методик, программного обеспечения для бета-тестера.

http://www.ida.liu.se/labs/aslab/groups/um/hci - англоязычный ресурс, представляющий собой каталог ресурсов по взаимодействию компьютера и человека. Создание пользовательского интерфейса, исследования в области адаптивного интерфейса.

http://www.aladdin.ru - Защита программного обеспечения. Электронные ключи. Средства аутентификации, защиты конфиденциальной информации. Смарткарт-технологии. Безопасность при работе в Интернете.

http://www.nsk.aladdin.ru - Инструментальные системы защиты программного обеспечения. Защита информации. Аутентификация, лицензирование. Электронные ключи. Технологии смарткарт. Антивирусная и антивандальная защита.

http://www.info.rosinfocom.ru - Справочники, информационные системы, электронные издания, справочные издания, энциклопедии, ресурсы.

http://www.fonts.ru/cyrfonts.htm - Шрифты. Кириллические и многоязычные шрифты фирмы ParaType

http://omrb.pnpi.spb.ru/citforum/prg96/85.htm - Основные результаты исследований и разработок средств поддержки разработки ПО для крупных управляющих систем реального времени.

http://www.infoart.ru/it/press/cwm/25_96/teh.htm - Количественная оценка качества ПО, три источника и три составные части процесса создания качественного ПО. Метод пошаговой детализации. Проектирование и верификация.

http://www.internals.com - Ресурсы для системного программиста.

http://www.akzhan.midi.ru/devcorner/devcorner-home-rus.html - Единый портал для русскоязычного разработчика информационных систем. Всё, что полезно каждому разработчику, будь-то программист, аналитик, постановщик задач или преподаватель.

http://cgi.myweb.ru - большая коллекция скриптов.

http://hci.psychology.ru/toader/index.htm - Вопросы разработки удобных программ, интерфейсов. Имеются примеры удачного/неудачного интерфейса. Бесплатная оценка Вашей программы.

http://www.developer.com - англоязычный ресурс, на котором собраны новости, книги, журналы. Управление проектом, архитектура программных систем, базы данных, XML, веб-сервисы.

http://www.sqatester.com - Англоязычный ресурс. Всё о тестировании: новости индустрии, статьи, методики, утилиты, документация, жизненный цикл ПО.

http://registry.winguides.com - здесь собрана вся необходимая информация по системному реестру.

http://members.xoom.com/darkpastor - большая коллекция бесплатных шрифтов

http://www.ehelp.com - на данном сайте представлены программы для создания файлов справки.

http://helpfromalex.narod.ru - На этом сайте вы можете совершенно беспланто прочесть или скачать кучу учебников по Assembler, Delphi, C ,C++, Visual Basic, HTML, CSS, XML, Java Script, Perl, Photoshop, Flash, советы вебдизайнерам и

http://www.docs.h1.ru - На сайте представлен ряд материалов по программированию на C, C++, Perl, Java, Delphi, Pascal, Asp, HTML, DHTML, CSS, PHP и т.д.,алгоритмам, сетям и протоколам. Выложен ряд исходников, статей

http://www.helloworld.ru - Документация, книги, описания, советы, форумы по программированию на русском языке

http://www.programmist.info - Огромное количество книг, справочников, статей по программированию на разных языках. Форум программистов. Исходники программ.

http://apl.al.ru - Много исходников, ссылок, документов и прочего для программистов. Есть форум, рассылка и предложения работы для дизайнеров, вебмастеров и программистов. Не пожалеете!

http://relib.com - Relib.com - информационный портал для программистов. Сайт содержит большое количество документов по программированию VB, ASP, БД, Java, а также: советы, дискуссии, чат, обзоры книг, книжный магазин.

http://indev.virtualave.net - Все для программиста. Новости, рассылка, архив, компоненты, алгоритмы, примеры, статьи и книги он-лайн.

http://hayder.boom.ru - Сайт посвящен программированию в среде MS Access

http://www.pascal.hop.ru - Если вы программируете на паскале - вам сюда!

http://mdelphi.far.ru - Крупный сайт о программировании на Дельфи и Паскаль. Обучение программированию с нуля. Большая коллекция бесплатных компонентов и программ, а также море статей по программированию!

http://delphicool.h1.ru - самый большой каталог ресурсов по программированию.

http://abap4.ru - Программирование в SAP R/3 на ABAP/4

http://sql.itsoft.ru - Справочное руководство по SQL

http://www.alter-coding.narod.ru - Програмирование для начинающих. Прогаем на C++,Delphi,VBS,JavaScript. Много примеров с объяснением и исходниками.

http://www.bany.dax.ru - Всем о Delphi!

http://alexeev.nm.ru - Уроки по программированию. Visual C++ (MFC, ATL, ActiveX), Visaul Basic (ActiveX, controls), COM-технологии, Delphi(VCL), FAQ и многое другое

http://php.fud.ru - Программирование на языке PHP, учебники, справки, документация, справочники встроенных финкций, примеры

http://rsdn.ru - RSDN - русскоязычный сайт, посвящённый программированию под Windows. Здесь вы найдёте статьи, ссылки, ответы на вопросы, полезные утилиты, форум, готовые компоненты и многое другое.

http://www.is.svitonline.com/assol - На этой странице можно загрузить учебные пособия для начинающих по Microsoft Windows 2000, Microsoft Windows 98, Microsoft Word 2000, Microsoft Word 97, Microsoft Excel 2000, Microsoft Excel 97

http://home.novgorod.ru/lab - CodeNet - исходники. Самая большая библиотека исходных текстов. Здесь вы найдете любые тексты, на любых языках программирования, для любых операционных систем. Присылайте нам свои исходные тексты.

http://codenet.al.ru - CodeNet - все для программиста. Начиная от программирования для Web, заканчивая системным программированием. Большое количество документации по программированию видеоадаптеров, звуковых карт.

http://chat.ru/~delphi_help - Русская справка для Delphi.

http://raid-faq.narod.ru - Вопросы теории и практики применения Raid систем.

http://www.borlpasc.narod.ru - Сайт про Турбо Паскаль. Более 900 исходников, большое количество программ, созданных на Турбо Паскале. Сам Турбо Паскаль, который можно скачать с сайта. Документация к Турбо Паскалю. Почти все задачи

http://www.flasher.ru - всё для Flash'еров

http://www.xpoint.ru - Форум для флэшеров и не только!

http://www.flashkit.com - Портал флэш-ресурсов

http://www.flash-ripper.com - Куча всего для флэшеров

http://www.flashteacher.ru - Обучение Flash

http://www.programerplanet.net - Все для программиста.


Другие языки программирования

Назад Другие языки программирования

На этом месте должна быть Ваша реклама!

ПРОФТ
Freeware
3800 k
http://pobedit-centre.narod.ru/str6.html - Система программирования ПРОФТ предназначена
для написания программ для Windows на русском языке программирования ПРОФТ. Содержит
справочную систему с описанием языка и средство визуального создания форм.

HOD Text Processor
Shareware
274 k
http://hod.ru - HTP - это полноценный язык программирования + поддержка FTP. HTP создан для решения задач: Обновление web сайтов. Загрузка страниц и информации на web сайты. Массовая обработка файлов Преобразование форматов файлов. Создание сайтов на основе шаблона дизайна и базы данных содержащей контент сайта. Составление базы данных с контентом на основе группы web страниц. Модификация и генерация информации.


Утилиты

Назад Утилиты

На этом месте должна быть Ваша реклама!

Help&Manual
Shareware
http://www.helpandmanual.com - сайт программы Help & Manual. Данная программа представляет собой инструмент для создания файлов справки типа .hlp .chm.pdf. html и многое другое. Программа имеет легкий и понятный интерфейс, обладает большими возможностями.

Gksetup
Freeware
http://www.gkware.de/download - инструмент для создания инсталляционных пакетов Вашего собственного ПО. Задаст все необходимые вопросы и внесет изменения в ini-файл и в реестр, и даже даст почитать лицензию.

Magic PHP
Freeware
950 k
http://www.alois.com.ru - Данная программа является замечательным интерпретатором языка PHP.

PBL Dump
Freeware
55 k
http://sqlbatch.com/pd - pbl_dump - просмотрщик библиотек PowerBuilder 5 - 9 - листинг имен,
времени модификации и размеров объектов и их p-кода - извлечение объектов/p-кода в файл в текущем каталоге - совместная работа с FARом (работа с PBL/PBD как с каталогами)

PHPInterpreter
Freeware
800 k
http://www.alois.com.ru/soft.html - Простейший интерпретатор языка серверных сценариев PHP.

InstallShield Express 2.02-2.11
Freeware
164 k
http://polesoft.da.ru - Украинские ресурсы для InstallShield Express 2.02-2.11. Все аналогично руссификации.

Setup
Freeware
493 k
http://www.chat.ru/~setup - Инсталлятор программ для разработчиков. Без наворотов, но все, что надо. Установка Borland Database Engine 16bit(IDAPI). Просто и понятно. Для Windows 3.1, 95, NT.

Инсталлятор для HTML-файлов
Freeware
http://instructions.ru/mp3/147/index.htm - Программа для инсталляции текстовых файлов (HTML, PHP, TXT и т.д.) Позволяет превратить исходные коды в программу и тем самым обеспечить возможность продаж как Shareware и некоторую защиту от правки.

Inno Setup Preprocessor
Freeware
40 k
http://yackimoff.cjb.net/products/isutils - Препроцессор для Inno Setup. Позволяет условно включать нужные строки из скрипта, также поддерживает переменные (compile-time). Требует, чтобы Inno Setup 2+ был установлен. (http://www.innosetup.com)

BDE Install script
Freeware
5 k
http://yugres.cjb.net - Скрипт и инструкции как сделать отдельную инсталляцию BDE (Borland Data Engine). Скрипт компилируется при помощи NSIS

CreateInstall 2000
Shareware
355 k
http://www.gentee.com/ru/ci2000/index.htm - Универсальный, гибкий и мощный инсталлятор для профессиональных разработчиков. Вы можете создавать полнофункциональные установочные пакеты для ваших программ благодаря специальному командному языку сценариев.

Setup Generator Pro
Shareware
290 k
http://www.gentee.com/ru/sgpro/index.htm - Создать инсталляцию? Это очень просто! Setup Generator Pro - это программа, которая позволит вам создавать инсталляции самого высокого качества. Вас приятно удивит широкий набор опций и полезных возможностей, а продуманный интерфейс сделает вашу работу с ней еще более приятной.

Ghost Installer
Freeware
373 k
http://www.ghostinstaller.com - Система автоматической установки приложений

OSL Setup Lite
Shareware
570 k
http://www.onixlabs.ru - Здесь есть все, для создания профессиональной установочной программы.

CreateInstall
Shareware
630 k
http://www.createinstall.ru - CreateInstall это универсальный, гибкий и мощный инсталлятор как для профессиональных разработчиков, так и для начинающих. Позволяет Вам создавать инсталляции высокого уровня сложности. Программа имеет гибкий интерфейс и вместе с удобными "мастерами" позволяет легко создавать инсталляционные файлы.

Robosoft
Shareware
1241 k
http://www.rudenko.com - Робософт ориентирован на опытных производителей Shareware программ, понимающих всю ответственность и требующих от инструментов для сабмита в первую очередь качества.

ROffice
Freeware
6140 k
http://www.rudjuk.kiev.ua - Достаточно простой инсталлятор и распространяется бесплатно.

EasyInstaller
Freeware
969 k
http://amelso.narod.ru/dev - EasyInstaller - это удобная визуальная среда разработки установочных пакетов. Программа предоставляет множество интересных и полезных возможностей на достойном уровне. Это и создание парольной защиты, и генерация серийного номера, и установка "тонких" настроек дистрибутива.

Ficus Installer
Freeware
1747 k
http://www.ficinst.narod.ru - Программа, позволяющая по произвольным сценариям производить
установку программного обеспечения.

Menu
Freeware
257 k
http://absqwer.narod.ru - Программа позволяет создавать независимые многоуровневые меню.
Программа предназначена для производителей CD-дисков, составителей каталогов программ,
программистов и др. В новой версии программы: фоновым изображением может являться
изображение формата JPEG; полнофункциональный help-файл; множество примеров меню и
функций кнопок; улучшенный процесс загрузки файлов.

nStall
Freeware
61 k
http://www.lasource.r2.ru - nStall - это набор утилит, предназначенных для создания компактных
инсталляционных пакетов.

ProHelp
Shareware
http://www.igweb.pair.com - ProHelp - создание контекстно-чувствительных подсказок для
приложений на Delphi и C++Builder.

EzInstall
Freeware
0.85Мб
http://www.soft9000.com/EZINSTALL.EXE - Небольшая утилита для создания инсталляционных программ. Проста в освоении и имеет набор самых необходимых функций.

http://autoruner.narod.ru - Программа для рзработки быстрых и удобных autorun меню для своих дисков. С поддержкой скинов.


VST Инструменты

Назад VST Инструменты

На этом месте должна быть Ваша реклама!

Steinberg Virtual Guitarist VSTi
Shareware
http://www.steinberg.net/en/products/vst_instruments/virtual_guitarist - С помощью программ "Virtual Guitarist" можно раз и на всегда решить проблему записи гитарного "чеса"! Просто выберите стиль и укажите последовательность аккордов, и мощный гитарный аккомпанимент вам обеспечен!

Steinberg & Wizoo Xphraze
Shareware
http://www.steinberg.net/en/products/vst_instruments/xphraze - Синтезатор, с невероятно "мощным" звуком. Много настроек и функций.

Steinberg Plex
Shareware
http://www.steinberg.net/en/products/vst_instruments/plex - Отличный синтезатор физического моделирования с супер звуком и готовыми банками !

Steinberg Groove Agent
Shareware
http://www.steinberg.net/en/products/vst_instruments/groove_agent - Отличный драм модуль с кучей готовых драмкитов.

Steinberg Halion Sampler
Shareware
http://www.steinberg.net/en/products/vst_instruments/halion_2 - Хороший качественный сэмплер. Много возможностей и функций, хороший звук.

www.reFX.net - Очень хорошие на мой взгляд VST инструменты, как платные так и бесплатные. Отлично подходят для написания электронной танцевальной музыки.

http://djsteve.neryungri.ru - на сайте огромное количество софта абсолютно бесплатного свыше 250 программ, VTS, DX синтезаторы и многое другое.


VST Плагины

Назад VST Плагины

На этом месте должна быть Ваша реклама!

http://www.dbrown.force9.co.uk - бесплатные и условно бесплатные VST плагины от Дэйва Брауна

http://members.xoom.com - огромное количество бесплатных и условно бесплатных плагинов

http://www.waves.com - большой набор VST плагинов. Множество различных эффектов и большой банк настроек

http://www.pluginspot.com - VST плагины

http://www.linplug.de - VST плагины

http://djsteve.neryungri.ru - на сайте огромное количество софта абсолютно бесплатного свыше 250 программ, VTS, DX синтезаторы и многое другое.


Виртуальные синтезаторы

Назад Виртуальные синтезаторы

На этом месте должна быть Ваша реклама!

Rebirth
http://www.propellerheads.se - сайт программы Rebirth. Данная программа является одной из первых программ своего рода. Имеется возможность подгрузки дополнительных Модов, имеется банк из огромного количества песен.

Orion Pro
http://www.synapse-audio.com - сайт программы Orion Pro. Одна из самых популярных программ для написания электронной музыки. Основное ее достоинство - поддержка VST, DX, DirectX. Легкость в применении и простота программы делают ее популярной. На сайте можно найти также VST инструменты.

Arturia Storm
http://www.arturia.com - сайт программы Arturia Storm. Это виртуальный синтезатор с возможностью редактирования используемых инструментов и применяемых в программе эффектов. Автоматическая настройка в зависимости от предлагаемого для написания стиля музыки.

Reason
Shareware
http://www.propellerheads.se - эта полная виртуальная студия. Программа имеет множество подключаемых эффектов и синтезаторов, причем их количество не ограничено. Огромный банк высококачественных сэмплов, хорошее графическое оформление. Эта одна из немногих программ, на которой целиком можно создать профессиональные трэки. Но программа имеет внушительные размеры (Лицензионная версия занимает 3 CD).

Native Instruments Reaktor
Shareware
http://www.nativeinstruments.de - 32-х битный синтезатор реального времени с очень шикарным звучанием! В лучших традициях "Native Instruments". Основные возможности: импорт звуковых файлв, максимальное количество инструментов - 16, полный MIDI контроль и многое другое.

Native Instruments Absynth
Shareware
http://www.nativeinstruments.de - очередная версия "народного" синтезатора. Звук и удобство пользования - на высоте! Возможности: 4 фильтра, модуляторы, встроенные эффекты и др.

Native Instruments Battery
Shareware
http://www.nativeinstruments.de - Драм модуль с широчайшими возможностями редактирования сэмплов. Поддерживает самые популярные форматы сэмплов.

Edirol HQ Orchestral
Shareware
http://www.edirol.com/products/info/hq_orchestral.html - Качественный инструмент для тех, кто использует звуки симфонического оркестра. Найдется все, от "пиано" и "тромбона" до "арфы" и оркестровой перкуссии, и все это прозвучит на высоте!

SwarSystems
Shareware
http://www.swarsystems.com/SwarPlug/index.htm - Много всяческих "этнических" инструментов и перкуссии. В составе, помимо знакомых российскому обывателю инструментов, таких как: Sitar, Sarod, Tamburin, есть и весьма редкие, такие как: pakhawaj, dholak, nagara, manjeera...

Spectrasonic Atmosphere VSTi
Shareware
http://www.spectrasonics.net/instruments/atmosphere.html - Очень серьезный и качественный пакет от именитой фирмы Spectrasonic. Всевозможные, невероятного качества подклады на любой вкус,абсолютно для всех стилей и направлений музыки.

Spectrasonics Stylus Vinyl Groove Machine
Shareware
http://www.spectrasonics.net/instruments/stylus.html - Drum kit's и Loop's Огромное количество! Супер качество ! Распоковывается в 3 гигабайта моднейших звуков и петель. Программа от производителя семплерных дисков Spectrasonic.

Spectrasonic Trilogy
Shareware
http://www.spectrasonics.net/instruments/trilogy.html - У Вас проблемы с басами ??? Супер басы: живые, синтез и др. Как сказал мой приятель: "Поставив этот пакет себе в компьтер, можно смело выбросить все "басовые" Акаи.

Arturia Modular System "Moog Modular"
Shareware
http://www.arturia.com - Без преувеличения - СУПЕР СИНТЕЗАТОР. За множеством ручек скрывается шикарный, "жирный" Муговский звук.

Hammer
http://www.guitar.ru - универсальный компьютерный drum-модуль с огромными возможностями


Редакторы

Назад Редакторы

На этом месте должна быть Ваша реклама!

Orion Pro
http://www.synapse-audio.com - Данная программа представляет собой полностью виртуальную студию с поддержкой VST и DirectX. На сайте также можно найти платные и бесплатные VST инструменты.

Acid Pro
http://www.sonicfoundry.com/productinfo.asp?Product=acidpro&Place=Home - Данная программа представляет собой богатый по своим возможностям инструмент для работы с циклами (loop). Имеется встроенная поддержка VST, DirectX эффектов, встроенный Midi - редактор, возможность добавления видео.

Sound Forge
http://www.sonicfoundry.com/productinfo.asp?Product=SoundForge&Place=Home - Данная программа представляет собой самый известный редактор звуковых файлов. Полная поддержка VST, DirectX. Большое количество собственных эффектов.

Native Instruments Vokator
Shareware
http://www.nativeinstruments.de - Мощный инструмент для обработки вокала. Включает в себя разнообразные эффекты для обработки вокала.

CakeWalk
Shareware
http://www.cakewalk.com - данная программа я думаю в рекламе не нуждается. Это очень мощный по своим возможностям редактор как для начинающих, так и для больших проффесионалов. Имеет много функций и возможностей, прекрасно пожходит для написасния музыки.

Steinberg Cubase
Shareware
http://www.steinberg.de - очень мощная по своим возможностям программа для написания проффесиональной музыки. Имеет много разноомразных функций. Основное достоинство этой программы - это полная поддержка DX и VST.

G-media "M-Tron"
Shareware
http://www.gmediamusic.com - Отличная программа для тех, кому необходимы оркестровые инструменты в "РЕТРО" стиле. Включает в себя все такие: choir, accordions, mandolin, strings, oboe, vibes, violo, brass и т.д.

PowerTab
freeware
http://www.guitar.ru - один из лучших редакторов табулатур для гитаристов, доступен в инете.

Guitar Pro
http://www.guitarpro1.narod.ru - лучший редактор табулатур для гитаристов, демка на сайте GuitarPro.

MagicScore
1.67 Мб
http://www.musicaleditor.com/download/beta/magicsetup.zip - нотный редактор для автоматизации записи нотных партитур

Free Wave Editor
Freeware
7034 Кб
http://www.code-it.com/downloads/Wave_Editor.exe - Free Wave Editor - продвинутый WAV редактор. Вы сможете открывать, запускать, создавать и сохранять WAV файлы, записывать через микрофон (или через другое устройство) etc. Дополнительные особенности включают в себя различные эффекты: Amplify, Delay, Fade, Flanger, Invert и др., а также фильтры и многое другое.


Проигрыватели

Назад Проигрыватели

На этом месте должна быть Ваша реклама!

Winamp
http://www.winamp.com - сайт самого популярного проигрывателя Winamp

Visual Music
http://www.souse.com - плеер, позволяющий создавать различные эффекты прямо на лету формируя тем самым самый настоящий видео клип. имеются встраиваемые модули к WinAmp-у.

STP
http://systrayplay.chat.ru - проигрователь Mp3, .Wav файлов. Имеет довольно много настроек, небольшой занимаемый объем.

foobar2000
Freeware
1.8Мб
http://www.saunalahti.fi/cse/foobar2000/foobar2000_0.7.5beta1.exe - Специфический аудио проигрыватель, созданный одним из разработчиков WinAMP'a. Среди основных особенностей можно выделить: качественный звук, нетребовательность к ресурсам и поддержку популярных форматов.

Mp3CoolPlay-X
Freeware
1.7Мб
http://www.home.zonnet.nl/hebels13/mp3coolplayx.zip - Mp3CoolPlay-X - проигрыватель, который воспроизводит большинство аудио файлов ( Mp1, Mp2, Mp3, Ogg, Xm, Mod, Oxm, Umx и Mo3) и еще много хорошего содержит этот player.

JetAudio
Freeware
17Мб
http://www.jetaudio.com - программа поддерживает 40 с лишним всевозможных форматов. JetAudio располагает всем, что нужно для преобразования треков аудио CD в различные форматы,
конвертирования музыкальных файлов, записи звука с различных внешних источников, записи аудио CD. В программе присутствует аж 20-полосный эквалайзер и 4 регулируемых эффекта, которые можно включить во время проигрывания музыки: WIDE (улучшает четкость звука), REVERB (эффект проигрывания в помещении, клубе или даже стадионе), X-BASS и SURROUND.
http://www.mp3players.ru/soft/rus_soft/cowon_jet_audio/Install_RUS_LPack.exe - русификатор

LEPlayer
Freeware
565 Кб
http://leo-soft.narod.ru - Достаточно много функциональное приложение. Медиа плейер поддерживает достаточно большое количество расширений. Вот далеко не полный их список: mp1; mp2; mp3; wav; ogg; mod; s3m; it; umx; mo3; mtm; xm; wma Эквалайзер Медиа плейер имеет 9-и полосной эквалайзер, позволяющий изменять звучание до наилучшего качества, и др.

Pluton
Freeware
644 Кб
http://Plt.nm.ru - Pluton обладает качественным звуком и так же может использовать внешние плееры (Apollo, Winamp). Для быстрого прослушивания плейлиста в Pluton существует специальный режим "Quick Play", проигрывающий отдельные фрагменты каждой песни. Режим "Mark" позволяет многократно повторять отдельный фрагмент песни, обозначенный метками, как во время прослушивания, так и в режиме паузы.

http://www.xingtech.com - Плееры различных аудио- и видео форматов

ftp://ftp.cdrom.com/pub/audio/nullsoft/winamp - Аудиоплеер Winamp для различных форматов, включая MP3

http://www.dspg.com/player/dwnld.htm - Плеер формата TrueSpeech

http://www.microsoft.com/windows/mediaplayer - Усовершенствование стандартного проигрывателя Windows под новейшие аудио- и видео

http://www.realaudio.com - Проигрыватели для формата RealAudio и RealVideo


Граберы

Назад Граберы

На этом месте должна быть Ваша реклама!

Audiograbber
http://www.audiograbber.com-us.net - программа для извлечения звуковых данных с компакт диска и преобразование его в .wav или в .mp3 Программа имеет симпатичный интерфейс, довольно много настроек.

CDex
Freeware
1404 Кб
http://cdexos.sourceforge.net - довольно не плохой граббер. Программа умеет сразу писать в теги, вещь простая, и очень маленькая.

FreeRIP
Freeware
857 Кб
http://www.freerip.com - Программа, которая может записывать цифровые аудио треки непосредственно с компакт-дисков, без использования звуковой карты. Вы можете сохранять треки как WAV файлы или кодировать их в Ogg Vorbis или сжимать в MP3 форматы.

CD2MP3!
Freeware
993 Кб
http://cd2mp3.narod.ru - никогда еще не было так просто копировать audio-CD в MP3

Audio CD Ripper Pro
Shareware
1212 Кб
http://www.audiocdripper.com - Audio CD Ripper Pro копирует треки с аудио компакт дисков и сохраняет их в wav, ogg и mp3 файлы. Может соединиться с базой данных (FreeDB) в сети интернет и скачать информацию о диске, захватывать часть аудио треков, писать id3v1/id3v2/Ogg таги, исправлять скачки, создавать m3u листы для Winamp, проигрывать аудио диски и многое другое.


Разное

Назад Разное

На этом месте должна быть Ваша реклама!

Amazing Slow Downer For Windows
Shareware
http://www.ronimusuc.com - изменение скорости и тональности воспроизведения музыки. Вход - CD-ROM, .mp3, .wav, выход - .wav

Транспозитор
Shareware
http://transposer.euro.ru/transetup.exe - текстовый редактор для набора мелодий.

Natura Sound Therapy
Shareware
http://www.opticalsweets.com/natura.exe - программа воспроизводящая натуральные звуки природы, с возможностью наложения на них различных шумов.

EvilLyrics 0.1 Beta Build 6
Freeware
232k
http://www.evillabs.sk/evillyrics/evillyrics.zip - Автоматически ищет текст играемой в текущий момент песни в WinAmp и отображает в крошечном окне рядом. Хранит тексты для офф-лайнового просмотра.

Mp3tag
Freeware
1.11Мб
http://www.mp3tag.de - Программа для удобного просмотра и редактирования mp3-тэгов всех версий . Позволяет: просмотреть информацию, содержащуюся в mp3-тэгах; отредактировать ее; изменить одно или несколько полей тэга сразу для нескольких файлов; хранить в mp3-файлах текст песни; переименовать группу файлов так, и многое другое.

River Past Audio Capture
Trial
1.6Мб
http://www.riverpast.com/multimedia/audiocapture - Конвертер между MP3, WMA, WAV, AU, SND, только аудио (QuickTime, AVI, WMV, MPEG-1, RealMedia) форматами, настройка кодеков и параметров.

Easi Mp3
Freeware
1.5Мб
http://www.deloford.com/easiinstall.exe - Easi Mp3 – программа, объединяющая в себе функции менеджера файлов в формате MP3 и CD/MP3-проигрывателя. Ее возможности включают автоматическую генерацию тегов MP3 на базе имени файла, обмен данными с CDDB, подготовку списков воспроизведения, экспорт записей в формате баз данных. Программа позволяет не только прослушивать звукозаписи, но и просматривать обложки альбомов и тексты песен.

All Converter
http://www.allconverter.com/acsetup.exe - программа для конвертирования музыкальных форматов из одного в другой. Понимает множество различных форматов, имеет простой и понятный интерфейс.

Audio Playback Recorder
http://www.tongsoft.com/audiorec.exe - Программа для записи звука идущего к звуковой карте. Пиргодиться например при записи собственного голоса на компьютер.

Plugsound
Shareware
http://www.usbsounds.com - Шесть визуально почти одинаковых, но совершенно разных по содержанию инструментов, по направлениям. Имеются довольно гибкие инструменты управления параметров звука. Устанавливаются отдельно друг от друга. Звучат очень достойно.
Plugsound Vol.1 Keyboards
Plugsound Vol.2 Fretted
Plugsound Vol.3 Drums & Percs Elements
Plugsound Vol.4 Hip Hop & R'n B Toolkit
Plugsound Vol.5 World of Synthesizers
Plugsound Vol.6 Global

Metronome 16
http://www.guitar.ru - универсальный метроном, с не-плохим набором возможностей , поможет всем, у кого проблемы с чувством такта и ритма

Composer
http://www.akoff.com/index_rus.html - бесценная программа, переводит МР3 в MIDI

RockIt 2000 Professional Edition
Shareware
http://www.softjock.com/downloads - инструмент для микширования трэков. Визуальный эквалайзер, встроеная база данных ваших композиций.

Ogg Converter
Shareware
918 Кб
http://www.ogg-converter.com/oggsetup.exe - прога лоя конвертирования музыкальных файлов в формат OGG. Поддерживает MP3, WAV, WMA, OGG.

DFX Sound
Shareware
500 Кб
http://www.fxsound.com - Трансформатор звука для популярных медиа-плееров - добавление разнообразных эффектов, удобная настройка, много других полезных функций. Для Winamp2, Winamp 3, Sonique, RealOne, Windows Media, Musicmatch и Jukebox.

Audio Converter Pro
Shareware
6407 Кб
http://www.BulletProofSoft.com - Универсальный конвертор музыкальных файлов. Форматы: WAV PCM, MP3, WMA, ALF2, ADPCM, GSM, G.726, DSP, A-LAW, ACM, U-LAW, VOX, RAW (PCM, A-LAW, U-LAW), Ogg Vorbis, CDA.

MP3PROfessor
Freeware
390 Кб
http://mp3proman.nm.ru - Единственный бесплатный полнофункицональный MP3 PRO кодировщик. Поддерживает все возможности формата MP3PRO: VBR, психоаккустику и.т.д. Позволяет преобразовывать ваши MP3 и WAV в MP3 PRO с любым качеством. При сжатии MP3 128kbps в MP3PRO VBR 100% происходит улучшение качества (на слух) с уменьшением размера.

http://websounds.ru/index.cgi?styles_r - если Вы путаетесь в определении стиля той или иной музыки, то Вам сюда. Подробное дерево музыка музыкальных стилей современной музыки с характерными примерами.

http://muslib.mmv.ru - нотный архив

http://www.rusmidi.com - коллекция Midi


Редакторы

Назад Редакторы

На этом месте должна быть Ваша реклама!

Muvee Autoproducer Cobalt
Demo
http://www.muvee.com - простенькая программа для редактирования видео. Выбираете видео фрагмент, музыку, стиль оформления титров и... программа сохраняет уже готовый клип.

VirtualDub
Freeware
0.66Мб
http://heanet.dl.sourceforge.net/sourceforge/virtualdub/VirtualDub-1.5.10.zip - VirtualDub - это редактор видео файлов. Программа позволяет соединять вместе два и более фильмов, изменять размер, изменять видео/аудио настройки, а также применять различные фильтры.


Проигрыватели

Назад Проигрыватели

На этом месте должна быть Ваша реклама!

Bsplayer
Freeware
1.6Мб
http://www.bsplayer.org/files3 - довольно не плохой видео плеер, поддерживающий большое количество форматов, имеется встроенный эквалайзер, поддержка Dolby Surround, 3D Audio, субтитры, огромное количество настроек.

J Player
4.84Мб
http://rrm2bb.no-ip.com/mirror/jplayer - Очевидно, что наличие некоторых медиа файлов (в данном случае в формате SVCD и XSVCD) требует наличия соответствующих проигрывателей. Демократичный дизайн а-ля Winamp скрывает за собой поддержку playlist, наличие различных встроенных кодеков MPEG2 формата, удобные горячие клавиши и интересную функцию, которая пригодится пользователям mIRC.

Zoom Player
http://www.inmatrix.com - Zoom Player. Самый популярный на сегодняшний день видео плеер, поддерживающий наиболее известные форматы (AAC AC3 APE ASF ASX AVI AVS B4S CDA DAT DIVX DTS IFO M2V M3U MID MKA MKV MOV MP3 MP4 и др.) Огромное кол-во. настроек.

Light Аlloy
Freeware
http://la.video-soft.com - Просто удобный видео проигрыватель. Умеет всё, что надо.

Videoplay
Freeware
399 Кб
http://xenon-home.narod.ru - Интерфейс простой и дружелюбный. Имеется AviTag - аналог id3 Tag, но для Avi(с редактором). Имеется поддерка пультов тюнеров AverMedia. Громкость/паузу/полный экран/перемотку/пред-след файл/zoom - все это доступно прямо с мышки, а с пульта доступно еще больше (режими пульта...)


Утилиты

Назад Утилиты

На этом месте должна быть Ваша реклама!

Random Frame
Shareware
http://kis.glazov.net/download/rf_setup.exe - Данная программа позволяет извлекать отдельные кадры из фильма записанного в формате AVI, MPG, WMV, VideoCD, VOB. Будет удобна для печати обложек для фильмов, тем более что программа сама ее формирует. Есть возможность экспорта в графические файлы и даже в HTML.

3ivx D4
Freeware
1.1Мб
http://mirror2.3ivx.com - 3ivx - это набор инструментов для работы с Mpeg4. 3ivx умеет декодировать все основные форматы MPEG-4. Кроме того, с помощью 3ivx можно самому сжимать видео и звук MPEG-4 в форматы AVI, MOV и MP4.

Dr DivX
13Мб
http://download.divx.com/divx/drdivx/DrDivX.exe - простая и очень удобная программа для перекодировки группы видеофайлов из одного формата в другой.Поддерживаются форматы: MPEG1 / MPEG2 / MPEG4, DivX, AVI, WMV, DV. Есть функция записи видео на лету с видеоисточника. Данной программой очень удобно конвертировать DVD в DivX просто указав количество дисков на выходе - программа сама подберет нужные параметры для кодировки в DivX. В комплект входят кодеки DivX Pro 5.1.1.

WinDowse
Freeware
0.55Мб
http://www.greatis.com/wdsetup.exe - Эта небольшая программка выдаёт различную техническую информацию об окнах Windows. Просто наведите на окно курсор мыши и WinDowse выдаст вам широкий спектр различных характеристик вроде идентификатора и заголовка окна; исполняемого файла, открывшего окно; координаты окна на рабочем столе и его размеры; процессы, с которыми связано окно и т.п.

EZ Extract Resource
http://aleadsoft.fileburst.com/ExtraResSetup.exe - программа для извлечения ресурсов (Иконки, диалоги, строки и тп) из исполняемых файлов.

All My Movies
1,5 Мб
http://www.bolidesoft.com/rus/allmymovies.html - Каталогизатор домашней фильмотеки. Программа умеет захватывать отдельные кадры из видеофайлов и хранить их в базе данных. Всегда можно вспомнить фильм по кадрам из него и оценить качество картинки. Также может автоматически импортировать русскоязычную информацию о фильме с сайта videoguide.ru , film.ru и др.


Просмотровщики

Назад Просмотровщики

На этом месте должна быть Ваша реклама!

ACDSee
Shareware
http://www.acdsystems.com - сайт самой популярной среди своего рода программ ACDSee. Большие возможности, богатые настройки. В комплект также входит несколько других программ.
http://www.acdsystems.com/products/plug-ins/index.htm - Плагины к ACDSee

PhotoCDBrowser
Freeware
http://www.photocdbrowser.com - просмотровщик графических файлов прямо с компакт диска и с жесткого диска. Поддерживает основные форматы графических файлов, имеет все основные функции просмотровщика (выделение, перемещение, масштабирование и тд.), есть возможность поддержки макросов.

IrfanView
Freeware
3.85 Мб
http://irfanview.tuwien.ac.at/english.htm - Хорошая быстрая бесплатная смотрелка графики. Умеет конвертировать графические файлы, "смотреть" аудио и видео. Поддерживает плагины.


Редакторы

Назад Редакторы

На этом месте должна быть Ваша реклама!

Adobe Photoshop
Shareware
http://www.adobe.com - Эта программа я думаю в рекламе не нуждается. Огромный по своим возможностям профессиональный графический редактор с множеством функций и настроек.

Corel Draw
Shareware
http://product.corel.com - Данный пакет предназначен для работы с двухмерной графикой 2D.

Pixia
www.ab.wakwak.com/~knight - Компактный графический редактор, но по своим возможностям не намного уступает известному Photoshop. Удобный и оригинальный интерфейс, понимает множество форматов, имеет все инструменты редактирования. А скачав 700 кб. модуль с www.ab.wakwak.com/~knight/pxaplgin.exe программа сможет подключить плагины Photoshop'a.

IconCool
http://www.imagecool.com - Редактор для создания иконок и курсоров. Имеется возможность выбора фильтров и эффектов.

Gimp
http://www.gimp.org - представляет собой растровый графический редактор, по своим возможностям и интерфейсу близок к Photoshop'у. Имеется множество различных фильтров, инструментов редактирования. Очень хорош для создания Web графики.

PhotoGift
Shareware
http://serenesoft.com/photogift/indexrus.htm - Программа для создания непохожих друг на друга мультимедийных фотоальбомов, скринсейверов, электронных открыток, HTML-галерей с видеоэффектами, звуками, музыкой, голосовыми комментариями и синтезированным компьютерным голосом.

Firegraphic XP
6.6Мб
http://www.firegraphic.com/Firegraphic6.exe - Firegraphic XP - мощное приложение для просмотра, организации и быстрого вывода на печать Ваших коллекций изображений. Есть функция пакетной обработки изображений, которая дает возможность изменять размеры, конвертировать, переименовывать, применять фильтры к множеству изображений одновременно. Возможность печати нескольких изображений на одной странице. Получение изображений с цифровых устройств (камеры и т.п.). Быстрый механизм поиска.

FotoView
Freeware
439 Кб
http://www.polamar.net/digifoto/fotoview_e.zip - FotoView поможет вращать и подрезать (через JpegTran) изображения. Программа также поддерживает отображение информации в EXIF сегментах,содание комментариев в IPTC сегментах и создание базы данных с информацией о фотографиях.

http://www.ulead.com/products/main_web/web.htm - Продукты для создания веб-графики от фирмы Ulead.


Конверторы

Назад Конверторы

На этом месте должна быть Ваша реклама!

Image Editor Plus
Shareware
http://www.fcoder.com - для преобразования графических форматов из одного в другой. Имеются и дополнительные функции по работе с изображениями.


Утилиты

Назад Утилиты

На этом месте должна быть Ваша реклама!

Xara Xara 3D
Shareware
http://www.xara.com - позволяет создавать анимированные как gif так и avi файлы всего за несколько минут. Множество различных эффектов, богатые настройки.

Magicmap
Freeware
http://www.colorpilot.com - подготовка растрового графического файла к векторизации.

LCD Color Corrector
Freeware
http://www.qualibyte.com/files/LCDcc.Setup.exe - автоматическая цветокоррекция для LCD мониторов для отдельно взятых приложений.

Print Pilot
Shareware
http://www.colorpilot.ru/load/print.exe - Очень удобная программа для печати графических изображений на принторе. Позволяет размещать по Вашему желанию картинки на листке как Вы захотите, прризвести масштабирование, и тд.

3D Grapher
http://www.romanlab.com/rus - удобная и простая в использовании программа для построения графиков. Она позволяет создавать анимированные 2D и 3D графики уравнений и табличных данных.

Advanced Grapher
http://www.alentum.com/agrapher - программа для построения графиков функций. Имеет много возможностей.

FNGraph
http://www.ournet.md/~fngraph - программа для построения графиков функций.


Работа с иконками

Назад Работа с иконками

На этом месте должна быть Ваша реклама!

Microangelo
http://www.impactsoftware.com - Данная программа представляет собой прекрасный пакет для создания и редактирования иконок любых размеров и форматов. Имеется возможность добавления различных эффектов и многое другое.

IconCool
Shareware
http://www.imagecool/com - редактор иконок и курсоров. Поддерживает нововведения Windows XP - 32 цвет и альфа канал, позволяющий делать полупрозрачные иконки. Большой выбор эффектов и фильтров.

AWicons
2365Кб
http://www.awicons.com/awicons_rus.html - AWicons - инструмент для поиска, создания, редактирования, импортирования / экспортирования иконок, статических и анимированных курсоров, небольших изображений.


3D Графика

Назад 3D Графика

На этом месте должна быть Ваша реклама!

http://www.render.ru – На мой взгляд один из лучших сайтов по 3D-графике. Отличные работы, большое количество статей и уроков. Новости компьютерной графики.

http://www.dlight.ru - Постоянно действующий конкурс "Top 10" для работ, выполненных в различных 3D-пакетах. Периодически проводимые конкурсы с призами. Новости с возможностью рассылки, уроки, каталог статей и книг по 3D-графике, форум

http://www.3dcenter.ru - Большая коллекция уроков, чертежей. Имеется раздел для скачивания: плагины для 3D Studio MAX, библиотеки материалов, скрипты, шаблоны сцен, полезные программы и др. Галерея 3D-работ, систематизированная по разделам. Форум и чат

http://3d.onego.ru - Галерея 3D-работ с возможностью их оценки, каталог ссылок на персональные Web-страницы авторов. Литература по трехмерному моделированию. Информация о том, как делались некоторые из представленных в галерее работ.

http://www.3dmodels.ru - Большая библиотека бесплатных 3D моделей; галерея, текстуры, полезные советы. Найдется очень много полезной информации, как для начинающих, так и более опытных 3d-художников. Очень перспективный сайт.

http://azone.hop.ru - Сайт будет полезен всем, кто начинает изучать программу 3D-графики 3D Studio Maх. Есть пошаговые уроки, интересные статьи и многое другое...

http://gallery.hop.ru - Галерея для начинающих 3D-художников. Есть плагины, модели, форум, ссылки на более чем 130 уроков по 3D Studio MAX на русском языке.


Браузеры

Назад Браузеры

На этом месте должна быть Ваша реклама!

Internet Explorer
http://www.microsoft.com/windows/IE - Русская версия Internet Explorer на сайте компании Microsoft

Netcaptor
Shareware
http://www.netcaptor.com - довольно не плохой браузер на основе ядра Internet Explorer. Основное его преимущество - то что каждый открытый новый сайт отображается в новом окне в виде закладки.

Mozilla
Freeware
http://www.mozilla.org - довольно не плохой браузер, поддерживает все web-языки программирования. Имеет целый арсенал инструментов. Это менеджер форм, менеджер Cookies, можно создать список сайтов, которые могут или не могут размещаться в Cookies, есть менеджер изображений, отсекающий всю лишнюю графику, ускоряя тем самым процесс загрузки страницы. Умеет сохранять вводимые пароли, имеется встроенный менеджер загрузок и многое другое.

550 Access Browser
Freeware
4.07Мб
http://www.550access.com/install/550Accesssetup.exe - 550 Access Browser - альтернативный веб-обозреватель повышенного комфорта... ;) · Табличные окошки. Навигация по которым реализована в качестве горизонтального меню закладок · В обозреватель уже интегрированы системы по анализу хтмл-кода на наличие всплывающих окон с нежелательной информацией и поисковый модуль · В опциях программы можно настроить автоматическое удаление "следов" сёрфинга (кукиесы, историю посещений веб-адресов, вводимые вручную URL-адреса, заполняемые поля с регистрационными данными и т.п.)

SlimBrowser 3.86
Freeware
1.3Мб
http://www.shorthandtyping.com/sbrowser/sbrowser.exe - В программе имеется встроенный блокиратор всплывающих окошек, есть поддержка "облегченного" поиска в главных поисковых сервисах, автозаполнение форм, авто ввод логинов и паролей, присутствует возможность "на лету" исправлять ошибки в скриптах, и многое другое.

Opera
http://www.opera.com - официальный сайт не менее известного браузера Opera. Данный браузер имеет много функций, имеет сравнительно небольшой для программ своего рода размер, высокую скорость отображения Web страниц, встроенная программа закачки, и много других полезных вещей.

FineBrowser Free
Freeware
2.89Мб
http://www.finebrowser.com/download/finebrowserfree.exe - Загрузка множества страниц в одном окне. FineBrowser блокирует нежелательные popup окна и cотрет все следы Вашей деятельности в Интернет. Формирование подборок web страниц и их открытие одним кликом. Всплывающая подсказка для посещенных ссылок содержит комментарии, снимок страницы и т.д. Менеджер закладок. Перевод и озвучивание web страниц...


Чат

Назад Чат

На этом месте должна быть Ваша реклама!

ICQ
http://www.icq.com - официальный сайт одной из самых популярных программ для общения в интернете ICQ.
Дополнительно :
http://icqtools.astra-soft.com - утилиты ICQ
http://www.icqplus.org - изменение интерфейса ICQ

mIRC
http://www.mirc.com - сайт не менее известной программы для общения посредством Интернета mIRC

LanTalk XP 2.7.0.8
http://www.lantalk.ru/pub/lantalk_rus.exe - LanTalk XP 2.7.0.8 - аналог ICQ для использования в локальной сети

Laninfo Pro
Shareware
http://www.lantalk.ru/pub/laninfo_rus.exe - урезанная версия программы Lantalk.

http://www.neora.ru - тут много интересного о программах mIRC и ей подобных клиентах под любую ОС,и можно скачать совершенно бесплатно множество скриптов. Так же имеется много ссылок на русскоязычные сети IRC.

Dfm
Freeware
http://spacoom.net/dfm/DFNa.exe - Для любителей общения через аську. Позволяет увидеть человека в сети, даже если он использует режим Invisible, есть возможность добавления его в контакт-лист в обход авторизации.

DKMessenger 2.0.3
Freeware
10.6Мб
http://dkmessenger.com/setup/setup.exe - Еще один интернет - пейджер. Поддерживает обмен
картинками, разговор с друзьями через веб-камеру и многое д.р.

Yahoo! Messenger
Freeware
2.74Мб
http://download.yahoo.com/dl/installs/ymsgr - Yahoo! Messenger - один из наиболее популярных интернет-пейджеров от Yahoo!

NetHail
Freeware
775 Кб
http://www.nethail.com/Net_Hail.zip - программа для обмена сообщениями в локальной сети (LAN).

http://web.icq.com/sounds - звуки для аськи

http://www.asechka.ru - Секреты Аськи, программы для Аськи и самые последние новости о Аськи.


Качалки

Назад Качалки

На этом месте должна быть Ваша реклама!

Download Express
http://www.metaproducts.com/mpFrames.asp - Довольно простая качалка. Имеет возможность докачки даже после выключения компьютера. Поддерживает русский язык. Наглядно показывает прогресс закачка файла, имеет возможность закачки сразу нескольких файлов.

Mass Downloader 2.6
Trial
1.18Мб
http://www.metaproducts.com/download/mdsetup.exe - Mass Downloader - один из лучших менеджеров для загрузки файлов. Поддерживает протоколы HTTP и FTP, может производить докачку файлов в случае разрыва связи, а так же разбивать большие файлы на несколько потоков для ускорения загрузки.

Download Master 2.4.3.655
freeware
1.71Мб
http://www.westbyte.com/dm - Download Master это высокопроизводительный менеджер закачек для Windows 95/98/Me/NT/2000/XP.Основными чертами, выделяющими Download Master среди других программ, являются высочайшая эффективность работы и удобный пользовательский интерфейс.Download Master позволяет значительно повысить скорость закачки файлов через Интернет с использованием HTTP, HTTPS и FTP протоколов. Программа также поддерживает докачку файла с текущей позиции после обрыва связи.

ReGet Deluxe
http://www.reget.com - ReGet - это менеджер закачек, который помогает вам скачивать файлы из Интернета. Ключевая возможность ReGet Deluxe - возобновлять закачку с того места, где она была прервана, как с HTTP, так и с FTP серверов. Эта функция экономит ваше время, так как вам не приходится повторно скачивать то, что уже есть на вашем жестком диске.

Download Accelerator Plus
Adware
2.28Мб
http://download1.speedbit.com - Популярный, качественный и многофункциональный download-менджер. Ключевые особенности: много потоковая закачка файлов и автоматический поиск серверов-зеркал.

Fresh Download
Freeware
1.47Мб
http://www.freshdevices.com/files/freshdow.exe - Бесплатный загрузчик файлов - без банеров и "шпионских" модулей. Закачка файла в несколько потоков, интеграция в Internet Explorer, Netscape Communicator и Opera, планировщик заданий, мониторинг буфера обмена, антивирусная проверка, докачка и прочие прелести - в наличии.

WinGet
Freeware
http://www.nicksoft.com - Основные возможности программы - интеграция с основными браузерами под Windows? определение одновременно закачиваемых частей, на которые будет условно разделен получаемый файл; возможность автозагрузки программы при старте системы и др. Оперативной памяти WinGet потребляет примерно в девять раз меньше, чем более популярные FlashGet или Download Master.

Flashget
http://www.amazesoft.com - flashget интернет качалка, поддерживает русский язык. Много настроек. Немного запутанный интерфейс. Высокая скорость закачки.

Picture Pump
Freeware
http://zmey.com.ru - Picture Pump - специализированная программа для скачивания графических файлов с сайтов - проста в настройке.

Dmaster
Freeware
http://www.westbyte.com/dm - Двовльно не плохой, простой в использовании менеджер закачек файлов из интернета.


Электронная почта

Назад Электронная почта

На этом месте должна быть Ваша реклама!

Mailreader
http://www.agama.com/mailreader - программа для работы с электронной почтой

Incredimail
http://www.incredimail.com/?lang=9&addon=IncrediMail - прекрасная почтовая программа, хорошее графическое оформление, приятный интерфейс в стиле Windows XP. имеется возможность вставлять в свое письмо фоновые рисунки, анимацию, звуки, и т.д. База данных пополняется из интернета с сайта разработчика.

Mozilla Thunderbird 0.4 RC 2
Freeware
2.73Мб
http://ftp.mozilla.org/pub/mozilla.org/thunderbird/nightly/2003-12-04-0.4/thunderbird-win32.zip - Проект
Mozilla.org (разработчики браузера Mozilla) выпустил в свет новую версию Mozilla Thunderbird.
Mozilla Thunderbird - мультиплатформенный почтовый клиент.

PopTray
Freeware
0.98Мб
http://prdownloads.sourceforge.net/sourceforge/poptray/PopTray301.exe - программа следит за пришедшими на ваш ящик почтовыми письмами.

Leleka!
Freeware
630 k
http://lelekamail.narod.ru - программа для облегчения доступа к Интернету с помощью электронной почты, позволяет получать файлы на Ваш почтовый ящик (полезно когда у Вас медленный Интернет).

The BAT!
http://www.ritlabs.com - мощный, легкий в настройке и повседневном использовании почтовый клиент.

Magic Mail Monitor
Freeware
144Кб
http://heanet.dl.sourceforge.net/sourceforge/sourceforge/sourceforge/mmm3 - Программа сообщает вам звуком или всплывающим окошком о прибытии новых писем! Программа позволит вам быстро просмотреть заголовки или само письмо не скачивая его! Так же вы можете удалить письмо прямо на сервере!

PocoMail
Freeware
3.19 Мб
http://www.pocosystems.net/software/pocosetup.exe - e-mail клиент. Поддеживает создание нескольких аккаунтов, листов рассылки, резервных копий архива.

Marlin
Freeware
http://www.marlin-mail.com - Почтовая программа. Позволяет, например, создать множество правил при обработке входящей корреспонденции . При подготовке собственных писем можно воспользоваться заранее созданными шаблонами . Они могут быть набраны как в обычном текстовом формате, так и в HTML, причем самых разных кодировок, включая Unicode. В случае необходимости письма можно зашифровать или добавить к ним цифровую подпись.


FAX Программы

Назад FAX Программы

На этом месте должна быть Ваша реклама!

Ventafax & Voice
Shareware
http://www.ventafax.ru - Программа для рассылки и приема факсов с возможностями АОН и автоответчика, имеется поддержка Telephony API Windows.


Работа с FTP

Назад Работа с FTP

На этом месте должна быть Ваша реклама!

FTP Voyager
http://www.ftpvoyager.com - Очень мощная по своим возможностям программа для работы с удаленными серверами.

Cute FTP
http://www.cuteftp.com
http://www.globalscape.com - Данная программа довольно проста и в тоже время имеет много возможностей. Помимо работы с FTP серверами программа умеет работать с HTTP, SFTP, HTTPS, и т.д.

Bearshare
Freeware
http://download.bearshare.com - программа для работы в файлообменной сети. Имеет возможность докачки и параллельное скачивание с нескольких узлов.

Ftp-kid
Shareware
260 k
http://quillteam.com/index_rus.html - Программа дает возможность настраивать для каждого пользователя отдельный каталог и позволяет установить "только чтение" для любого клиента. Есть возможность временно отключить любого пользователя, не удаляя его из списка. Ftp-kid имеет приятный и очень простой интерфейс.

FtpInfo
Freeware
721 k
http://www.mas-soft.nm.ru/ftpinfo - Программа следить за обновлениями на выбранных FTP серверах. Программа позволяет: - следить за состоянием FTP серверов ; - следить за появлением, удалением или изменением файлов на FTP серверах; - скачивать выбранные файлы с FTP серверов с возможностью регулирования скорости; - формировать отчеты об изменениях на FTP сервере в любом виде и многое другое

FTP file sender
Freeware
6 k
http://hod.ru/cgi-bin/htp/script.cgi?k=2 - Загружает файлы, из рабочего каталога, по протоколу FTP на указанный сервер в указанный каталог.

UltraFXP
Shareware
1064 k
http://www.ultrafxp.com - Он может передавать файлы с ФТП сервера прямо на и с вашего
жесткого диска, или передавать файлы между ФТП серверами. Программа обладает простым интерфейсом и мощным набором возможностей.

FTP-Scanner
Freeware
351 k
http://www.othello.ru/downloads.htm - Othello FTP-Scanner – программа поиска файлов на FTP-серверах в локальной сети и Интернете. Ищет FTP-сервера и файлы указанных типов на них. Перечень найденных файлов экспортируется в HTML, Excel и т.д. Дополнительные функции: получение описания фильмов для найденных видео-файлов через Интернет, настройки фильтров, глубины поиска и др.

FTP-Менеджер
Freeware
287 k
http://www.apperkot.ru - Позволит быстро получить доступ к удалённому сайту и делать там
требуемые изменения. Имеется ускоренный доступ к сети.

FTPLoader
Freeware
300 k
http://www.alois.com.ru/soft.html - Классный недорогой FTP-клиент с множеством новых функций, таких как полноценная поддержка прокси, мультизагрузка файлов, многопользовательский режим работы и т.д.

XFTP_client
Freeware
293 k
http://observers.coded.ru/files - При помощи данной программы можно значительно облегчить такую задачу как обновление новостей на WEB-сайте, работающем без скриптов.

FTP Connector
Freeware
304 k
http://qiper.narod.ru - позволяет получить ускоренный доступ к вашему сайту через FTP. Очень удобная штука.

Site Publisher
Shareware
870 k
http://www.helexis.com/sp - Программа для умной загрузки содержимого вашего веб-сайта по FTP. Вы сможете обновлять свой сайт в любое время всего одним кликом мыши! В сочетании с
возможностью восстановления прерванных закачек файлов эта программа будет полезна еще и тем, у кого плохое соединение с Интернет.

FtpAuto
Freeware
194 k
http://oleg.hw.ru - Автоматизация обмена файлами с FTP. Поддерживаются автоматическая
передача/получение файлов на/с FTP сервер файлов по списку масок файлов.

Simple FTP Monitor
Freeware
632 k
http://suhov.shampan.ru/SIFM - Программа позволяет быть в курсе последних обновлений на
интересующих Вас FTP серверах.При наличии новых файлов на сервере выводит их список.

ftpbackup
Freeware
440 k
http://ftpbackup.hotbox.ru - ftpbackup - утилита backup-a локальной папки на ftp. Может
использоваться и для синхронизации локальной копии сайта с удаленной версией.

Fast Update
Freeware
628 k
http://dinara.ru/fup - Автообновлялка сайтов. Программа сканирует каталог сайта на локальном
компьютере, обнаруживает новые и измененные файлы и отправляет на сервер.

1ClickFTP
Shareware
717 k
http://www.1clickftp.com - 1ClickFTP - интеллектуальный инструмент для пересылки (закачки)
ваших web-страниц, изображений, архивов и пр. на удаленный сервер. Основные особенности
1ClickFTP: * Интеллектуальная система нахождения изменений в локальной копии сайта; *
Многоканальная закачка: одновременная пересылка файлов на несколько серверов; *
"Мгновенная" отправка: Можно продолжать процесс редактирования сайта, не дожидаясь
окончания пересылки данных и др.

Far Navigator
Freeware
160 k
http://proxykit.narod.ru - Хороший ФТП клиент для FAR Manager. Поддержка socks/ftp/http прокси.

DC SmartFTP
Shareware
675 k
http://thediverseinter.net/dcsmartftp - Программа для автоматического обновления сайта по FTP.
Отслеживает изменения с локальной и серверной сторон и автоматически скачивает/закачивает
их. Поддерживается динамическое изменение атрибутов (permission modes - CHMOD), работа
через proxy-сервер, отключаемая иконка в tray

RaidenFTPD
Shareware
3300 k
http://www.raidenftpd.com - Используя RaidenFTPD, можно с легкостью настроить свой
высококлассный FTP-сервер. С помощью RaidenFTPD настройка FTP-сервера становится
тревиальной.

SNK VF FTP
Freeware
350 k
http://www.snkey.net - Простая в использовании программа, позволяющая работать с FTP. "Видит"
UNIX-ссылки, может менять атрибуты файлов. Отлично подходит для работы вместе с Visual HTML
Workshop и LightPad. Не показывает баннеры и не "засоряет" Windows рекламными DLL.

FTP - Commander
Freeware
170 k
http://www.vista.ru/1inter.htm - FTP - Commander предназначен для копирования файлов в сети
ИНТЕРНЕТ между вашим компьютером и удаленным сервером. Во многих случаях
использование данной программы увеличивает скорость загрузки файла по сравнению с другими
протоколами. Программа вам позволит также создать или удалить директорию, удалить или
переименовать файл на сервере.

FlashFXP v2.2
Shareware
638k
ftp://http.9down.com/9down/software/FlashFXP2.2.946.Beta.Cracked-9Down.rar - Мощный и удобный
FTP и FXP клиент. Программа позволяет передавать файлы между двумя пользователями, имеется поддержка синхронизации директорий, продолжение прерванной закачки файлов, исполнение заданий по расписанию, просмотр содержимого удаленных файлов.

Encrypted FTP
Freeware
3.08Мб
http://www.eftp.org/eftp3setup.exe - Программа для обмена данными с удаленным сервером про
протоколу FTP. Программа имеет простой и наглядный интерфейс, позволяет шифровать данные и
пр.

SmartFTP
Freeware
1.13Мб
http://smartftp.com/Products/SmartFTP/SFTPDev.exe - В программе реализованы: многопоточная загрузка, докачка, работа через прокси и файрволы, SSL, FXP, операции Drag-n-Drop, работа по расписанию, ведение лог-файлов, просмотр подключаемых сайтов, закладки (Favorites) и возможность взаимодействия с Windows Commander 5.0


Утилиты

Назад Утилиты

На этом месте должна быть Ваша реклама!

Ad Mauncher
http://www.admuncher.com - Данная программа представляет своего рода фильтр, когда вы заходите на Web сайт. Программа в зависимости от настройки отсеивает банеры и т.д., уменьшая тем самым время загрузки сайта.

WebWasher
http://www.webwasher.com - ускоряет загрузку сайтов, отсекая банеры, блокируется реклама, простота в настройках.

CoffeCup Firestarter
Shareware
http://www.coffeecup.com - создание анимированных заставок, панелей навигации, логотипов для сайта. Имеется банк из более 50 готовых спец эффектов, поддержка более 10 графических форматов. Имеется встроенный FTP клиент.

SWiSH
Shareware
http://www.swishzone.com - создание флэш-анимации. Программа представляет собой полноценный Flash-редактор. Имеется множество готовых примеров, возможность создания 3D анимации. Имеется возможность вставки скриптов JavaScript. Имеется возможность сохранять результат как в Swf файлах, так и в Avi.

Remote Administrator
Shareware
http://www.radmin.com - удаленное администрирование компьютера по сетевому протоколу TCP-IP.
Данная программа способна управлять сразу несколькими компьютерами. Программа умеет перезагружать компьютер, удалять файлы, папки, устанавливать, запускать приложения, и многое другое.

Cachesentry
Freeware
http://www.mindspring.com/~dpoch/enigmatic/CacheSentry.zip - добавление к Internet Explorer для оптимизации кэша Web-страниц.

OpenSA
Freeware
http://www.opensa.org - "Виртуальный сервер" у себя дома. Пакет сочетает в себе программы Apache, PHP,ASP, ColdFusion, SSL.

Toolkit For Apache Free Edition
Freeware
http://www.innerdive.com - редактор помогающий довольно сильно упростить настройку сервера Apache. Программа имеет ряд встроенных утилит, например LogViewer, позволяющую сообщения об ошибках при работе сервера Apache, и многое другое.

Mht Quick Saver
Shareware
http://www.sycory.com/Download/MHTQS.zip - удобная программа для записи отдельных web страниц одним нажатием мыши. Работает с IE.

IEtweak 2
Freeware
466k
http://free.ngo.pl/spczscieszyn/ietweak.zip - IEtweak программа для тонкой настройки Internet Explorera.
Позволяет:
- задать фон панели инструментов браузера
- сменить анимированный логотип в правом-верхнем углу
- поменять текст в заголовке окна
- изменить количество одновременно скачиваемых файлов с родного сервера
- изменить папку по-умолчанию для скачиваемых файлов и т.д.

Du Meter
Shareware
http://www.hageltech.com/download - при подключении через выделенную сеть программа покажет всю статистику по трафику. выводит график скорости передачи данных в реальном времени. Имеется подробная статистика.

SportsBrowser
Freeware
1.7Мб
http://www.4comtech.com/vb/sportsbrowser.exe - Спортивная оболочка для MS Internet Explorer'a. Интегрируется со англоязычными спортивными сайтами (NFL.com, NBA.com, MLB.com, NHL.com, NASCAR.com etc), может автоматически искать новости по теме сайта, который вы просматриваете.

iMesh 4.2
Freeware
3.25Мб
http://content.imesh.com/files/iMeshV4.exe - Программа для поиска и обмена файлами в Интернете непосредственно от пользователя к пользователю. Позволяет загружать файлы от нескольких пользователей одновременно, поддерживает докачку.

Weather Watcher
Freeware
1.47Мб
http://singer.swmirror.com/WWsetup.exe - "Гидрометеоцентр", работающий через Интернет - показывает прогноз погоды для выбранного населенного пункта.

MultiZilla
Freeware
321Кб
http://downloads.uk1.mozdev.org/rsync/multizilla - MultiZilla - надстройка к популярному браузеру Mozilla, расширяющая его возможности. Программа потребляет меньше ресурсов, работает быстрее, добавляет новые возможности и опции.

mIRC Power Pack 7.0
Freeware
14.3Мб
http://www.sodpit.com/mpp/files/mpp70rc63.exe - Всякие скриптовые добавки для популярного IRC клиента mIRC специально для геймеров. Добавки фриварные.

NetLaunch
http://www.blackcastlesoft.com - Программа дозвона в Интернет. NetLaunch позволяет снабдить "Удаленный доступ к сети" многими полезными функциями, например задать периодичность соединения, задать скорость связи, и пр.

SupremeBrowser
Freeware
2.10Мб
http://www.supremebrowser.com - Оболочка для MS Internet Explorer, позволяющая открывать все страницы в одном окне (MDI интерфейс), блокирующая всплывающие окна и дающая быстрый доступ к поисковикам. Есть возможность быстро просматривать HTML код сайтов и настраивать меню программы на свой вкус.

eMule
Freeware
4.49Мб
http://umn.dl.sourceforge.net/sourceforge/emule - eMule - одна из лучших программ для обмена файлами в сети Интернет. Утилита базируется на популярной сети eDonkey2000, но предоставляет пользователям больше возможностей, нежели оригинальный клиент.

DSL Speed
1.3Мб
http://www.coc.cc/dslx23.zip - Очень удобная программа для оптимизации Вашего DSL, ADSL, G.lite, IDSL, SDSL соединения с интернетом.

eDonkey2000 Client
Freeware
1.25Мб
http://download.overnet.com - eDonkey2000 - популярный файло обменный клиент, совмещающий в себе возможности Gnutella и Napster.

VDialer
Freeware
515 Кб
http://www.v-programs.narod.ru/arh/vdialer3.zip - прога-дозвонщик. В новой версии введена возможность определения скорости соединения и автоматического повтора соединения при недостаточной скорости, для дешевых модемов под Windows 2000 и Windows XP.
Программы, обеспечивающие автодозвон до сервис-провайдера можно взять на следующих сайтах:

SmartGrabber
Freeware
468 Кб
http://www.hibrosoft.com/hssgen.zip - плагин для IE, который позволяет быстро и удобно сохранять флэш анимацию, картинки и другие файлы, загруженные вместе со страницей.

Smile
Freeware
174 Кб
http://www.superq.ru/sq_smile.rar - очень интересная программа. Содежит в себе просто огромное количесво расшифрофок для смайликов.

High Speed Verifier
Shareware
878 Кб
http://www.massmail.ru/hsvr.zip - высокоскоростная программа для проверки адресов электронной почты на существование, может проверять до нескольких тысяч адресов в секунду. Программа прекрасно справляется со списками рассылки из нескольких десятков миллионов адресов.

Zero Popup Killer
Freeware
130 Кб
http://www.tooto.com/ZeroPopup.exe - программа убивает все вылетающие pop-up окна, которые чаще всего ничего кроме рекламы не содержат.

Y'z Toolbar
Freeware
910 Кб
http://www.superq-files.ru/all/yz_tool.rar - прога для пользователей WinXP. Позволяет изменять скины проводника и IE. Есть несколько вариантов, практически на любой вкус.

RuFlash
Freeware
662 Кб
http://win-nt.pisem.net - Программа для воспроизведения анимации в формате Flash


Руссификаторы

Назад Руссификаторы

На этом месте должна быть Ваша реклама!

Руссификаторы

http://www.eurostar.com.ua/prog/rusprg.htm - русификаторы программ

http://russifikaciya.narod.ru - русификаторы

http://www.msilab.ru - русификаторы

http://clubrus.kulichki.ru - программы, русификаторы

http://www.be1.ru - программы, русификаторы

http://www.r-i-p.info - русификаторы

http://www.smk.by.ru/soft/of2kdsk1.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk2.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk3.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk4.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk5.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk6.exe - Русификация англоязычных версий Word из пакета MS OFFICE

http://clubrus.kulichki.net - Содержит различные русификаторы

http://msilab.narod.ru/rus.html - Русификаторы, собственной персоной. Качай - не хочу.

http://alexagf.rusc.ru/rus.htm - Русификаторы

http://rusrow.boom.ru - Русификация программ

http://www.tears.newmail.ru - Ваша система русификации, безопасность, обучение

http://www.rusver.com - Русификаторы

http://clubrus.kulichki.net/index.html - Русификаторы

http://papa16.narod.ru - Русификаторы

http://www.msilab.ru/page/html/your_s.html - Русификаторы

http://www.msilab.ru/page/html/msi_stu.html - Русификаторы

http://mancom.dem.ru/rus.html - Русификаторы

http://www.nioba.narod.ru/rus.htm - Русификаторы

http://rusifikatory.narod.ru - Русификаторы

http://ukrua.dax.ru/rusik.htm - Русификаторы

http://nord-h.da.ru - Русификации для популярных программ

http://www.fortunecity.com//skyscraper/matrox/1478 - Русификаторы

http://rusrow.by.ru - Большое кол-во русификаций

http://rusless.vov.ru - "Русификация" и "Русский Help"

http://www.noo.com.by/redactor.html - Русские Help

http://ruhelp.narod.ru - Русский HELP

http://bladezone.ru - Русификаторы программ

http://www.rusdoc.ru - Описания программ на русском языке

http://a21.viptop.ru/soft/index.htm - описания программ на русском,есть подписка.

http://www.4ru.ru - русификаторы программ.

http://www.rushelp.by.ru - Русский Help к популярным программам.

http://rusrow.dax.ru - Свежие русификаторы

http://www.4all.info - Русификаторы

http://www.bladezone.ru - Авторские русификаторы


Генераторы ключей, кряки

Назад Генераторы ключей, кряки

На этом месте должна быть Ваша реклама!

Генераторы ключей, кряки

http://www.keygen.ru - огромный список ключей к программам. Поиск по алфавиту.

http://www.daphouse2.com - коллекция кряков

http://www.serials.ws/all - крэки к программам

http://202.103.100.253/hambo/index/num.html - студия keygen

http://www.cracks.am - нужен кряк к программе - нет проблем ! Самая большая коллекция кряков.

http://cracks.lomalka.ru/index.ru.html - Ломалка.Ru Название говорит само за себя. Прикольная страничка, ни каких баннеров, ни какой рекламы, только крэки. Часто обновляется.

http://go.to/tircracks - Авторский сайт производителя взломщиков (креков)

http://www.crackz.ws - коллекция кряков

http://www.serialz.to - огромная офф-лайн база серийных номеров

http://www.andr.net/sn/?l=t - серийные номера и крэки

http://www.craks4u.us - Крэки к программам

http://crk.codenet.ru - Крэки к программам

http://cracks.spb.ru - Крэки к программам

http://nnm.cracks.ru - Крэки к программам

http://www.andr.net - Крэки к программам

http://www.freeline.us - Крэки к программам

http://www.cracks.am - Крэки к программам

http://www.crackspider.com - Крэки к программам

http://crt.tinklapis.lt/?page=cracks - Крэки к программам

Поисковики Crack-ов

http://www.crack.ru - Поисковик Crack-ов

http://astalavista.box.sk - Поисковик Crack-ов

http://www.astalavista.us - Поисковик Crack-ов

http://sharekey.ru.net - Поисковик Crack-ов

http://hack.iphosting.ru - Поисковик Crack-ов

http://crack.x-forum.info/archive - ищет кряки в других всевозможных базах, ускоряя тем самым поиск нужного Вам кряка

http://cracksearch.narod.ru/cracks.htm - Поисковик Crack-ов


Warez

Назад Warez

На этом месте должна быть Ваша реклама!

Warez ссылки

http://www.lugarus.dsip.net - нужный портал! Всегда в наличии свежий и разнообразный варез

http://www.web5.net.ru - Warez прогаммы

http://softaz.by.ru - Warez программы

http://www.wareztitan.com - Warez программы

http://www.medigo.ru - Warez программы

http://www.kpnemo.ru - Warez программы

http://kadet.net.ru - Warez программы

http://filez.xonix.ru - Warez программы

http://www.nnm.ru - Warez программы

http://www.123soft.tk - Warez программы

http://evc.to/jedithief - Warez программы

http://fosi.almostbroken.net - Warez программы

http://www.navnetwork.net - Warez программы

http://www.wahun.hu/madar/start.html - Warez программы

http://www.staticfree.net/sarathb - Warez программы

http://www.ftpcrawler.net - Warez программы

http://www.warezcrawler.com - Warez программы

http://dwerkz.6x.to - Warez программы

http://kickass.at/asianwarez - Warez программы

http://kickme.to/superwarez - Warez программы

http://www.kickme.to/onlyisos - Warez программы

http://wzor.net - Warez программы

http://www.nforce.nl - Warez программы

http://www.warpor.net - Warez программы

http://www.daphouse.com - Warez программы

http://www.overdays.net - Warez программы


Разное

Назад Разное

На этом месте должна быть Ваша реклама!

Разное

ArtMoney
http://www.artmoney.ru/rus.htm - программа ArtMoney создавалась как универсальный взломщик к любым играм. Она умеет сканировать память или файлы игры для поиска каких-то определенных значений (деньги, ресурсы и т.д.).

Netbrute Scanner
Freeware
http://www.rawlogic.com/netbrute - инструмент хакера, в воторый входит сканер расширеных папок, сканер портов и взломщик web ресурсов.

http://hackdocs.host.kz/_68.htm - виртуальный учебник по взлому программ

http://ownsoft.wallst.ru - Русификаторы, переведенный софт от OwnSoft

http://www.hackdocs.host.kz - Сборник статей про хакерство.

http://www.passwords.ru - Словари для подбора паролей.

http://hackzone.ru - Всё про взлом

http://www.m0l.nm.ru - Эксклюзивные статьи. Халява, проги и многое другое, а также форум на котором можно задать любой вопрос.

http://xterror.narod.ru - Много чего полезного. Например несколько десятков журнала "Хакер" в электроном виде.

http://x25.net.ru - Сайт про X.25 Сети.

http://www.hackzone.ru - сайт посвящен хакерству и защите от него. Большой каталог программ и множество статей на разные темы.

http://www.xakerlibrary.boom.ru - куча статей по хакерству, ссылки на различные BBS, программы.

http://www.rus-hack.ru - хакерский портал, много интересного.

http://www.web-hack.ru - найдется много чего интересного по взлому программ и сайтов, и пр.

http://www.crackzone.nm.ru - Большой сборник программ и статей для крякеров.

http://www.wasm.ru - Пожалуй самый большой сборник статей и программ для крякеров.

http://www.ankoloskov.narod.ru - Сайт о русификациях: cтатьи, программы, обсуждение.

http://xicq.ru - ICQ портал, еждневное обновление и многое другое..


Утилиты

Назад Утилиты

На этом месте должна быть Ваша реклама!

Norton Utilites
http://www.symantec.com/region/ru/product/nubrochure - Самый популярный на мой взгляд пакет системных утилит от Symantec.

MS Regcleaner
http://www.microsoft.com/windows95/downloads/default.asp - Программа для подчистки системного реестра.

Nuts&buts
http://www.nai.com - Аналог Нортон утилит

Pica View32
http://www.asdsystems.com/english/products/picaview - Программа встраивается в оболочку и позволяет нажатием правой кнопки мыши на мультимедийном файле просматривать его содержимое (графику, музыку, кино и т.д.)

Tweak UP
http://www.microsoft.com/windows95/downloads/default.asp - более тонкая настройка Windows

Ten Clipboards
http://www.sisenis.latnet.lv/~yelena/tenclip.html - У Windows увеличивается количество буферов обмена до 10.

Office Recovery Pro
http://www.oficerecovery.com - Пакет восстановления испорченных программ

http://www.microsoft.com/downloads/search.asp? - Бесплатные программы и утилиты компании Microsoft, а также исправления для программ

Universal Tweaker
http://microlab.mastak.ru - сайт программы Universal Tweaker. Данная программа аналог Tweak UP. Но на мой взгляд имеет немного побольше возможностей.

Power Counter
Freeware
http://softbox.ru/ftp/pwc - программа сидит в трэе и считает сколько времени компьютер был включен.

Tweak Windows Commander
Freeware
http://snc.mailru.com/download/tweakwc.zip - добавление к Windows Commander 5.0 позволяющее быстро настроить скрытые параметры программы, касающиеся способов копирования, ограничения доступа, настройки ftp-доступа и многое другое.

Motherboard Monitor
Freeware
http://mbm.livewiredev.com - мониторинг материнской платы компьютера. Программа следит за питанием, напряжениями, скоростью вращения куллеров, ресурсами и пр. Можно задать автоматическую реакцию на отклонение тех или иных параметров.

TaskInfo2002
Freeware
http://www.iarsn.com - программа одновременно сочетает в себе менеджер задач и информатор о системе.

NNCron
Freeware
http://nemtsev.eserv.ru - это своего рода расширенный по своим возможностям планировщик заданий. Программа поддерживает около 20 программируемых событий ( старт системы, изменение каталога, создание или изменение файла и пр.). Программу можно также запрограммировать на вывод некоторого сообщения, Wav файла и пр.

Memeload
Freeware
http://w1.132.telia.com/~u13200034/ - монитор системной памяти. отображает текущую загрузку памяти, историю загрузок в разное время, имеется возможность освобождения памяти.

Slycontrol
Freeware
http://slydiman.compass.com.ru/rus/control/control.htm#7 - обеспечивает управление любыми программами с помощью дистанционного пульта управления. Есть эмуляция клавиатуры и мыши, слежение и управление окнами, таймер, синтезатор речи.

Desktop Sidebar
Freeware
7.54Мб
http://www.desktopsidebar.com/files/sidebarb48.exe - Desktop Sidebar - панель аналогичная панели в Windows Longhorn. Эта панель включает в себя : Часовая панель, панель-календарь, панель задач, почтовая панель, панель заметок ( типа Блокнота ) , панель сообщений ( для Windows Messenger ) , и многое другое.

Dave's Quick Search Deskbar
Freeware
468k
http://prdownloads.sourceforge.net/sourceforge/dqsd/dqsd318-beta.exe - Программа позволяет при
помощи командной строки запускать практически любые приложения, выполнять задачи, считать, работать с календарем и т.д.

Соискатель
381кб
http://serenesoft.com/cv/setup_soi.exe - СОИСКАТЕЛЬ - программа для создания профессионального резюме и его рассылки по сотням адресов кадровых агенств в Москве и
Санкт-Петербурге. На сайте имеется подборка статей-рекомендаций по составлению резюме,
прохождению собеседования, психологических аспектах трудоустройства.

Style in Windows XP
Shareware
12.9Мб
http://www.tgtsoft.com/downloads/StyleXPInstall.zip - Вышла новая версия программы для управления стилями, логонами и бутскринами в Windows XP.

4t Tray Minimizer Free
http://www.4t-niagara.com/4t-min.exe - Программа для помещения активных прог в трей.

ChronoControl 3.1 Lite
http://nedrosom.taiso.ru/programs/chronocontrol/ChronoControlSetup.exe - данная программа предназначена для тех, кто слишком "долго" сидит за компьютером. Программа время от времени сама выключает компьютер, давая Вам тем самым немного передохнуть.

File Renamer
http://www.princetonsoftwarecompany.com/Renamer.exe - данная программа позволяет переименовывать сразу большое количество файлов одним щелчком мышки.

Registry Clean Expert
http://download.registry-clean.net/download - программа очищает системные реестр вашего компьютера от ненужной информации, повышая тем самым скорость работы приложений и скорость работы всего компьютера в целом.

SmartBar XP
Freeware
4.44Мб
http://www.smartbarxp.com - программа, добавляющая тот знаменитый "Longhorn Sidebar" с часами, который на данный момент реализован только в Windows LongHorn. Начальное системное требование для нее - наличие Windows XP.

ObjectDock
Freeware
4.67Мб
http://storage.stardock.com/files/objectdock_freeware.exe - ObjectDock - программа позволяющая превратить привычную панель задач Windows в очень привлекательную, анимированную, реагирующую на наведение мыши. Советуем попробовать!

Bart's PE Builder
Freeware
1.9Мб
http://www.lmxdev.com/mirror/nu2files - Программа Bart's PE Builder предназначена для создания (записи) загрузочных CD или DVD дисков с ядром операционных систем Windows XP и Windows Server 2003 для выполнения различных задач. В результате вы получаете полностью работоспособную Win32-среду с поддержкой сети, графическим пользовательским интерфейсом и поддержкой файловых систем FAT/NTFS/CDFS.

AceMoney
Shareware
706 Кб
http://www.mechcad.net/downloads/AceMoneySetup.exe - помогает просто и эффективно управлять расходом личных денежных средств. Прога обладает всеми качествами больших финансовых пакетов: управление несколькими счетами различных типов, задание новых типов счетов.

Master Converter
Shareware
1.57Мб
http://www.savardsoftware.com/downloads/mcsetup.exe - прога для конвертирования единиц измерения. Поддерживает более 700 различных единиц измерения в 39 категориях, от привычных длины или веса до самых "экзотических", таких, как сыпучесть тел или поглощенная радиация.

Temp Files Scanner
Freeware
136 Кб
http://amelso.narod.ru - программа-мусорщик. Удаляет ненужную информацию с вашего компьютера: cookies, temp-файлы, очищает корзину.

XP Smoker
Freeware
446 Кб
http://mywebpages.comcast.net/tweaked2themax/garbage/xpsetup.zip - утилита для настройки Windows XP. Программа полностью оптимизирует жесткие и cd-приводы, разнообразные сетевые соединения: 56K, Cable, & DSL. Также вы можете оптимизировать характеристики дисплея, файловой системы.

PCBoost
Shareware
1.3 Мб
http://www.pgware.com/downloads/pcboost.exe - программа предназначена для автоматического освобождения ресурсов компьютера, тем самым оптимизируя работу всех системы.

XPtweaker
Freeware
http://xptweaker.narod.ru - программа по тонкой настройке WinXP. Понятный русскоязычный интерфейс огромное множество настроек.

Govorilka
Freeware
436 Кб
http://www.vector-ski.com - Программа для чтения текста голосом. Она может прочитать вслух любой текст, который Вы ей дадите на любом языке, любым установленным голосом.

Speech Multilanguage
Freeware
6222 Кб
http://spmulti.virtualave.net - рограмма для чтения текстов с высоким качеством произношения на девяти языках (русском, английском, немецком, французском, испанском, итальянском, португальском, японском и датском). Умеет читать содержимое буфера, прячется в трэй.

VoiceMan
Freeware
794 Кб
http://www.vsen.sp.ru - Симпатичный персонаж программы (робот, джин, волшебник, и др.) прочитает русские и английские тексты. С заданной периодичностью программа проговаривает разные фразы. Есть возможность чтения текста из буфера по горячей клавише.

Blaze Media Pro
Shareware
http://www.audiograbber.com-us.net - Мощное приложение для записи, редактирования, конвертации и прослушивания звука, а также просмотра видео и анимации. Поддержка форматов CD, MP3, WAV, AVI, QuickTime, Video CD, FLIC. Работает с плейлистами и CDDB.


Архиваторы

Назад Архиваторы

На этом месте должна быть Ваша реклама!

WinRAR
http://www.rarlab.com - Сайт разработчика я думаю самого знаменитого архиватора WinRAR

WinZIP
http://www.winzip.com - сайт менее популярного но тоже известного архиватора WinZIP

IZArc
Freeware
2.95Мб
http://www.genesiszone.cwc.net/IZArc34.exe - Программа поддерживает огромное число форматов, может также как и WinRAR создавать многотомные и самораспаковывающиеся архивы.

Advanced RAR Password Recovery
http://www.intelore.com/winrar/rar-password-recovery.exe - Данная программа автоматически подбирает пароли к зашифрованным архивам. Причем программа понимает довольно много форматов, в том числе и RAR.

ExtractNow
http://nmoin.brinkster.net/en/extractnow.exe - это небольшая програмка, позволяющая извлекать архивы типа RAR ZIP ACE JAR, но не позволяющая их создавать.

Power Archiver
http://download.powerarchiver.com - архиватор, по своим возможностям не уступающий всем известному WinRAR. Имеет много различных функций, хорошо упаковывает данные, понимает огромное количество всевозможных форматов.

MultiUnpack
Freeware
1117Кб
http://www.ivash.phg.pl - Программа для распаковки большого количества архивов. Вы просто указываете директорию в которой находятся архивы и директорию, в которую надо распаковать их, предварительно выбрав формат архивов.

FileDiv
Freeware
20Кб
http://afive.narod.ru/progs - Создает многотомный самораспаковывающийся архив, запоминая при этом имя файла, время его создания, последнего изменения и последнего обращения к нему. При распаковке осуществляется примитивная проверка архива на целостность. Может работать с командной строки.

UltimateZip
Freeware
3387Кб
http://www.ultimatezip.com - Архиватор форматов Zip, Blak Hole, Cabinet, Jar, Lha, GZip, Tar и Tar-GZip. Открывает и другие виды архивов. Поддержка скинов, интеграция с explorer-ом и антивирусными программамми, много дополнительных функций.

WinAce
Shareware
3100Кб
http://www.winace.com - Сжимает лутше чем WinZip и WinRar. Архивирует в ACE, ZIP, LHA, MS-CAB, JAVA JAR и поддерживает ACE, ZIP, LHA, MS-CAB, RAR, ARC, ARJ, GZip, TAR, ZOO, JAR. Так же умеет создавать самораспаковывающиеся архивы в форматах ACE и ZIP. Собственный формат ACE тоже достаточно хорош и обеспечивает приличную степень сжатия.

Turbo Archiver
Freeware
600Кб
http://bander-log.narod.ru - Автоматическая архивация. Поддерживает шаблоны, запуск по таймеру. Архивы совместимы с pkwarezip.

Quick UUE Archiver
Freeware
148Кб
http://stas-pikin.narod.ru - Программа позволяет архивировать и разархивировать файлы по алгоритмам UUE и MIME

Link Executor
Freeware
20Кб
http://xoow.narod.ru - Наделяет SFX-архив возможностью создания ярлыков к извлекаемым файлам. Ярлыки можно создавать как на Рабочем Столе Windows, так и в меню "Пуск/Программы".

БЭСТ Архиватор
Shareware
1626Кб
http://www.keikologic.com/best - Программное средство, позволяющее создавать резервные копии баз БЭСТ, обеспечивающее надежные механизмы хранения, восстановления и менеджмента неограниченного количества баз как на локальном компьютере или сервере, так и в локальной сети организации.

Zip-I-Mage
Shareware
1510Кб
http://www.zip-i-mage.com - Удобный ZIP архиватор специально созданный для создания и управления архивами цифровых рисунков. Имеет интрефейс как у Проводника Windows и оригинальную систему предпросмотра которая избавляет вас от необходимости извлечения рисунков из архива чтобы просмотреть их. Zip-I-Mage поддерживает такие популярные графические форматы как BMP и JPEG, а также совмести с основными ZIP форматами.

7z
http://www.7-zip.org - поддерживает множество форматов, имеет плагин для Фара, позволяющий на
порядок более удобно работать с архивами в этом файл менеджере (просматривать файлы внутри рар архива не открывая дополнительных окон и т.д.)


Тестеры

Назад Тестеры

На этом месте должна быть Ваша реклама!

Rightmark Audio Analyzer
Freeware
http://audio.rightmark.org - Профессиональный пакет для тестирования акустических характеристик звуковых карт. Помимо технических характеристик дается качественная оценка звуковой карты.

MemTest86
Freeware
http://www.teresaudio.com/memtest86 - довольно не плохая програмка для проверки оперативной памяти. Использует 11 различных вариантов проверки памяти.

Aida
Freeware
http://www.aida32.hu - хорошая тестовая программа, имеет приятный интерфейс, понимает огромное количество "железа" (около 20.000 различных железяк)

Techfacts XP
Shareware
http://www.winutils.com/tfxp.exe - выдает информацию о железе и ПО. В состав также входит несколько утилит: Монитор, анализатор реестра, бенчмарки, дисковые утилиты, сетевой монитор и многое другое.

Futuremark PCMark04 Pro
Freeware
35.4Мб
ftp://fileserver.hardware-mag.de - PCMark04 - это аналитический инструмент, предназначенный для измерения производительности компьютера при работе с офисными и другими подобными приложениями. Программа проста в использовании и обладает интуитивно понятным интерфейсом.

MetaBench
Freeware
1.64 Мб
http://www.7byte.com/mbench.exe - набор из более чем 40 тестов для комплексного тестирования компьютера. Испытания проводятся в двух режимах - "синтетическом" и "практическом", при этом есть возможность сравнить результаты с эталонными образцами. Результаты можно сохранить в XML-файл или распечатать.

CPU Stability Test
Freeware
401 Кб
ftp://ftp.ware.ru/win/CPUBeta9.exe - программа для тестирования производительности вашего процессора.

http://www.3dnews.ru/download/tests - на данном сайте находится каталог всевозможных программ, для тестирования Вашего ПК.


Проигрователи

Назад Проигрователи

На этом месте должна быть Ваша реклама!

Nero Media Player
Freeware
5.9Мб
ftp://ftp.us.nero.com/NMP14014.exe - Nero Media Player — фирменный медиа плеер от компании Ahead Software, которая известна своими продуктами для работы с СD/DVD. Nero Media Player воспроизводит любые аудио-файлы, в том числе MP3, WAV, AAC и аудио-CD.

Ace DivX Player
Freeware
544k
http://www.gustosoft.com/download/dxplayer.exe - Ace DivX Player - отличная замена стандартному проигрывателю Windows Media Player. Программа позволяет прослушивать музыкальные композиции и просматривать кинофильмы, поддерживает много форматов.

Light Alloy
907К
http://www.neurosoft.ru/alloy - Программа написана как альтернатива к Windows Media Player. Поддерживает файлы следующих форматов: ASF, AVI, DAT, M1V, M2V, MPE, MPEG, MPG, MOV, QT, MP3, MID, WAV и другие.

Full Screen Player
http://lendasoft.narod.ru - Этот проигрыватель удобен в управлении, прост в настройках, корректно работает с различными видеокодеками, открывает все основные форматы файлов: AVI, MPEG, DIVX, ASF, WMV, DAT. По качеству картинки он нисколько не уступает ведущим зарубежным проигрывателям. При этом оперативной памяти Full Screen Player требует в четыре раза меньше, чем Windows Media Player.

The Core Media Player
Freeware
3.5Мб
http://corecodec.homeunix.org:8884 - TCMP это новый мультимедиа-плеер, который поддерживает множество форматов, в том числе и OGM.

Quintessential Player
Freeware
2.16 Мб
http://www.quinnware.com/downloads - мультимедиа-плейер с большим количеством функций и поддержкой плагинов и скинов. Поддерживает форматы MP3, AudioCD, WAV, VQF, MPEG plus (MP +,MPC), Monkey ' s Audio (APE,MAC), Windows Media.

RealOne Player
Freeware
8150 Кб
http://www.real.com - Самый известный проигрыватель потоков формата Real Video и Real Audio и файлов этого же формата.

VAMP Media Center
Freeware
6307 Кб
http://www.imvamp.com - Практичный мультимедиа центр, позволяющий просто и быстро прослушивать музыкальные файлы, просматривать картинки, фотографии, видеоклипы, создавать собственные клипы, хранители экрана, обои, календари, фотоальбомы, поздравительные открытки.

CDH Media Wizard
Shareware
10241 Кб
http://www.cdhnow.com/mw.html - Проигрывание и управление всеми популярными медиа форматами! А именно: Audio CD / Video CD, MPEG Audio (MP3, MP2), Vivo Digital Video, RealAudio / RealVideo, и множество других менее популярных форматов. Содержит конвертор для: WAV - MP3, MP3 - WAV, CD - MP3, CD - WAV, и т.д. Расширенные возможности настройки плэйлистов.


Файл-менеджеры

Назад Файл-менеджеры

На этом месте должна быть Ваша реклама!

Far
http://www.farmanager.com - Файл-менеджер Far. Замечательный файл-менеджер. Интерфейс похож на NC/VC, понимает длинные имена, корректно работает с русскими буквами (встроенный редактор позволяет переключаться между DOS и WIN кодировками), встроенный FTP клиент, много всяких дополнительных возможностей.
http://www.rarsoft.com/far_add.htm - Плагины к FAR Manager
http://www.uic.nnov.ru/~ruiv/plugring - Плагины к FAR Manager
http://plugring.farmanager.com - огомное количество плагинов к Far Manager

Windows Commander
http://www.ghisler.com - сайт программы Windows Commander. Данная программа представляет собой аналог всем известного Norton Commander, только под Windows. Все просто и наглядно, как и в Нортоне.

Frigate
http://www.colorpilot.com/en/file.html - Программа похоже на Windows Commander но имеет гораздо большие возможности.

Volcov Commander
http://www.egner-online.de/vc - официальный сайт русский программы Volcov Commander, которая по своим возможноятм ни чуть не уступает хорошо известному Norton Cpmmander.

Directory Opus
http://www.lss.com.au/files/DOpusInstall.exe - Еще один конкурент фару. Довольно неплохой файловый менеджер. Как и все современные менеджеры имеет FTP клиент.

EF Commander Free
Freeware
510Кб
http://www.efsoftware.com/sw/efcwt.zip - EF Commander - полнофункциональный диспетчер файлов для Windows. Работа в многозадачном режиме, поддержка архивов (ACE, ARC, ARJ, BZIP2, CAB, GZIP, ISO, LHA, RAR, TAR, TBZ, TGZ, ZIP, ZOO, UU, XX, и др.), поддержка функции drag and drop, встроенный HEX редактор, синхронизация каталогов, многоязыковая поддержка, и многое, многое другое.


Хранители экрана

Назад Хранители экрана

На этом месте должна быть Ваша реклама!

http://www.aaascreensavers.com - хранители экрана

http://www.coolscreens.com - хранители экрана

http://www.simaquarium.com - заставка - "Аквариум"

http://www.fish-byte.com - хранитель экрана "Морской аквариум"

http://www.uselesscreations.com/uc3d - трехмерный хранитель экрана по мотивам Матрицы

http://www.stronggames.com/matrix/matrix.zip - Хранитель экрана по мотивам "Матрицы"


Система

Назад Система

На этом месте должна быть Ваша реклама!

ASUS PC Probe
Freeware
3.87Мб
ftp://ftp2.asus.com.tw/pub/ASUS/misc/utils/probe22202.zip - Утилита для системных плат семейства 'ASUS' - производит мониторинг ресурсов (температура, скорость вращения вентиляторов, напряжение). При превышении допустимых параметров программа известит Вас об этом.

RegSeeker 1.35
Freeware
307k
http://www.hoverdesk.net/dl/en/RegSeeker.zip - RegSeeker - простенькая, бесплатная программка для работы с системным реестром Windows, которая позволит опытным (и не очень) пользователям осуществлять поиск по реестру, удалять неверные ключи, деинсталлировать программы, чистить реестр, и многое другое.

Fresh UI v6.70
Freeware
744k
http://www.freshdevices.com/files/frui.exe - Программа для настройки и оптимизации Windows.
Настроек для оптимизации очень много и все они представлены в виде дерева, что очень удобно. Настройкам поддается буквально все: начиная интерфейсом и заканчивая железом.


Реестр

Назад Реестр

На этом месте должна быть Ваша реклама!

jv16 PowerTools
Freeware
1147Кб
http://www.jv16.org - Набор утилит для очистки реестера и файловой системы от ненужных записей. Продолжение популярной программы RegCleaner.

NBG Clean Registry
Freeware
3786Кб
http://dialupprof.newmail.ru - Утилита для поиска и удаления неработающих ссылок в реестре и ярлыках Windows.

Dr.CleanoSys
Freeware
637Кб
http://www.softsys.da.ru - Программа чистит вашу систему (а именно "установку/удаление программ") от не существующего ПО. Полезна при скрытых ошибках деинсталяции. Удаляет неиспользуемые DLL библиотеки. Следит за добавлением записей в реестр.

WinHistory
Freeware
446Кб
http://xsys.narod.ru - Программа предназначена для очистки системы от ненужных файлов и ключей реестра, в которых содержится "история" работы пользователя.

Work With Registry
Freeware
184Кб
http://usefulutils.narod.ru - Быстрый и качественный чистильщик реестра. Высокая скорость работы; Сканирование выбранных вами ветвей реестра; Поиск неверных ссылок в параметрах, значениях, ключах с возможностью выбора; Указание необходимых вам дисков для проверки; Подсчет проверенных ключей, параметров и ошибок; Вывод всех ключей с ошибками с возможностью просмотра каждого из них; Указание ошибки в ключе, и многое другое

WINner Tweak Registry Cleaner XP
Freeware
885Кб
http://winnertweak.nm.ru - WT Registry Cleaner XP 1.0.1 - бесплатная (freeware) утилита для Windows XP, предназначеная для очистки системного реестра, что положительно влияет на быстродействие системы. Благодаря дружественному интерфейсу, использование программы не вызовет трудностей даже у неопытных пользователей.
Размер файла: | 885 kb

Registrar Lite
Freeware
945Кб
http://arthur101.narod.ru - Редактор реестра Windows с расширенными возможностями: закладки, комментарии, подсветка текста, история и др.

WinReg
Freeware
265Кб
http://www.abyss-group.narod.ru - "WinReg"-это программа, предназначенная для изменения скрытых настроек Windows 98, а так же чтобы напугать шефа или малознающего друга . Загрузив ее, Вы увидите набор страниц, название которых определяют категории скрытых настроек.

Registry Clean Pro
Shareware
952Кб
http://www.registry-clean.com - Registry Clean Pro – утилита, исправляющая ошибки в реестре Windows и оптимизирующая работу операционной системы. При удалении ключей реестра, ссылающихся на несуществующие файлы, автоматически создает файл отката, позволяющий отменить сделанные изменения. Может сканировать реестр в фоновом режиме и предупреждать о возникновении ошибок.

RegWorks
Freeware
785Кб
http://www.regworks.narod.ru - Программа позволяет редактировать содержимое реестра, сравнивать ключи, находить изменения, внесенные в реестр, отслеживать обращения к реестру других программ (только под NT). Доступны функции: работа с файлами кустов (загрузка, выгрузка, сравнение), редактирование разрешений (2k/XP), работа с удаленным реестром, многопоточный поиск в реестре, и многое другое.

RegProtection
Freeware
660Кб
http://stonebrowser.narod.ru - Программа, ведущая контроль нескольких "опасных" точек реестра, а именно: секций RUN и RUNONCE, в которые обычно прописываются разные трояны, бэкдоры, вирусы. RegProtection имеет возможность удалить эту запись сразу же после ее обнаружения, лишив вирус возможности запуститься без Вашего ведома в следующий раз.

Registry Crawler
http://www.4dev.com - Поиск нужных вам ключей в реестре. Программа обладает удобной системой поиска (все найденные ключи можно сразу увидеть перед собой) и возможностью добавления закладок, при помощи которых можно впоследствии быстро перейти к нужному значению или ветви.

jv16 PowerTools
http://www.macecraft.com- Программа jv16 PowerTools создана для управления реестром Основные инструменты: Работа с Реестром, Работа с Файлами, Временные файлы, Работа с сетью, Резервирование (Работа с Архивом),Управление доступом (Контроль доступа), Настройки, Обновление через Интернет.


Работа с CD

Назад Работа с CD

На этом месте должна быть Ваша реклама!

WinISO
http://www.winiso.com - Программа предназначена для создания образов компакт дисков. Может создавать образ в нескольких форматах, имеется возможность конвертирования из одного формата в другой. Интерфейс Windows XP.

Nero Burning Rom
http://www.nero.com - Самый мощный пакет для записи компакт дисков немецкой фирмы Ahead. Понимает множество форматов записи на диск. Имеется встроенный редактор звуков, эмулятор CD и многое другое.

Clone CD
Shareware
http://home.t-online.de/home/CloneCD/download/SetupCloneCD.exe - программа для клонирования компакт дисков (звуковых, игровых, видео) в том числе и защищенных.

ISO Buster
Shareware
http://www.isobusterdownload.com - извлечение данных с компакт диска. Умеет делать образы CD, делать отдельные сессии, извлекать трэки. Понимает 15 различных форматов образов CD, знает 32 языка и работает со всеми Windows.

Fantom CD
Shareware
http://download.copystar.com.tw/fantomcd/download/trial - создание образов компакт дисков. Понимает форматы Bin, Mds, Ccd, Cue, Iso, Bwt. умеет создавать до 31 виртуального компакт диска в системе с дальнейшей возможностью их быстрого подключения при помощи горячих клавиш.

All language packs for Nero Burning Rom 6.0.0.28
ftp://ftp.nero.com/languages/NBR600_28RUS.exe - русская версия Nero.

NeroMIX
Freeware
8.34Мб
ftp://ftp.nero.com/NeroMix14014.exe - NeroMIX - программа, позволяющая создавать компакт-диски с аудио или данными, производить непрерывное 1:1 копирование CD. Включает аудио-граббер, средства для кодирования и декодирования MP3 или Twin VQ файлов.
ftp://ftp.nero.com/languages/NMix140_14RUS.exe - русская версия.

NeroVision Express
Freeware
14Мб
ftp://ftp.nero.com/NVE20115.exe - Производитель известной программы для записи CD - Nero обновил до версии 2.0.1.15 свою утилиту NeroVision Express, позволяющую создавать Video CD, Super VideoCD и записывать DVD.
ftp://ftp.nero.com/languages/NVE201_15RUS.exe - русская версия.

Advanced CD Ripper Pro
http://www.mp3do.com/download/cdripper/advanced-cd-ripper-pro.exe - программа для копирования CD дисков разных форматов.

CryptCD
http://www.timesavesoftware.com/cryptcd3.exe - программа предназначена для копирования CD дисков защищенных паролем

DVD X Ghost
http://www.dvdxghost.com/download/DVDXGhostSetup.exe - программа предназначена для снятия защиты с DVD дисков

GameJack
ftp://ftp.disc4you.de/gamejack/gj4.exe - данная программа представляет собой эмулятор CD.

MagicISO
http://www.magiciso.com/Setup_MagicISO.exe - программа для работы с образами CD дисков. Умеет выполнять все стандартные операции (добавление файлов, удаление, перевод в другой формат и пр.)

NTI CD DVD-Maker Platinum
http://lw.by.ru/arsenal/nti_cd_dvd_maker_platinum_6.5.0.7.shtml - программа для записи CD/DVD дисков. Очень простая и многофункциональная, присудствует возможность делать Музыкальные файлы.

Daemon Tools
http://www.daemon-tools.cc/files/daemon341.exe - Виртуальный и бесплатный CD/DVD-ROM эмулятор с возможностью эмуляции защищенных дисков. Поддерживает стандартный ISO образ, а также образы различных прогамм (CUE, MDS, CDI, CCD, BWT, ISO). Работает со всеми типами дисков CD/DVDROM (IDE/SCSI) и поддерживает практически все защищенные компакт-диски. В новой версии добавлена поддержка *.pdi файлов.

Anti-lost CD Ejector Lite
Freeware
770Кб
http://www.nesoft.org/antilostcd - Anti-lost CD Ejector выдает компакт-диск из CD-привода при завершении работы Windows.

Alcoholer
Freeware
http://alcoholer.szm.sk/alcoholer.rar - Alcoholer - программа, объединившая в себе ClonyXXL, Alcohol 120%, CloneCD и BlindWrite. Позволяет грамотно определить тип защиты диска и правильно скопировать этот диск. Устанавливает свои правила по каждому типу защиты, для каждой программы.

NeroCmd Shell Far Plugin
Freeware
151 Кб
http://yugres.cjb.net/download/neroshell.zip - плагин для FAR. Нужен для того, чтобы записывать CD-R/RW при помощи утилиты командной строки nerocmd.exe входящей в пакет Nero Burning ROM.

CladDVD XP
Freeware
600 Кб
http://www.clonead.pwp.blueyonder.co.uk - копирует содержимое DVD-диска на жесткий диск.

BadCopy Pro
Shareware
833 Кб
http://download.jufsoft.com/download - программа, которая восстанавливает информацию с любых носителей (диски, дискеты, CD-ROM, CD-R, CD-RW, флеш- карты).

UltraISO
Freeware
1.06 Мб
http://host32.ipowerweb.com/~ezbsvsco/download - программа позволяет корректировать образы CD, редактировать данные или удалять их часть прямо из образов, не распаковывая ISO.

DropToCD (AudioCD)
Shareware
1088 Кб
http://www.droptocd.com - DropToCD (AudioCD) - всё что вам надо для того, чтобы записывать музыкальные диски. Конечно для этого понадобятся wav файлы с музыкой (любимой музыкой). Программы имеет полностью настраиваемый многоязычный интерфейс. Поддерживает скины.

Статьи

http://fast-cdrec.boom.ru - Информация по записи на компакт-диски, описание популярных компактов, комментарии к ним, видызаписи, терминология. СРОЧНАЯ ЗАПИСЬ. Руководства по CloneCD, EAC, Feurio.


Работа с HDD

Назад Работа с HDD

На этом месте должна быть Ваша реклама!

Partition Magic
http://www.powerquest.com - программа для работы с жестким диском. Разбиение жесткого диска на логические, создание разделов, удаление, объединение, установка нескольких операционных систем, и т.д.

Disk Cleaner 1.5
Freeware
255k
http://www.xs4all.nl/~mp2004/m_install/dclean151build186.zip - Утилита для чистки дисков от "мусорных файлов". Позволит находить и удалять не только стандартные временные файлы, но и какие-либо ненужные пользователю файлы.

Allera Software Evidence Washer
http://www.evidence-washer.net/download/evidencewasher/setup.exe - Программа для удаления всевозможного "мусора" с вашего жесткого диска. Удаление временных файлов и пр.

Back2Life
Shareware
http://altnet.ru/~almk/Back2Life/rus - программа для восстановления удаленных файлов. Поддерживает файловые системы FAT 12, 16, 32. Без регистрации может восстанавливать файлы размером только не более 10 Кб.

MHDD
110Кб
http://mhddsoftware.com/files/mhdd/mhdd29.zip - Сама известная программа для тестирования винчестера на BAD-сектора. Умеет практически все. Среди главных ее возможностей это:
стопроцентное определения сбойного сектора, может предвидеть появление такового
возможность затирать поврежденные сектора
создание образов диска для быстрого восстановления информации
возможность быстрого разбиения диска на разделы
чтения S.M.A.R.T., а также буфера данных HDD.
имеет внутренние возможности по автоматизации своей работы.

SIGuardian
980Кб
http://www.siguardian.ru/sig1rus.exe - SIGuardian - это дисковая утилита (программа-утилита, предназначенная для работы с жесткими дисками), которая поможет вам контролировать состояние "здоровья" ваших жестких дисков, предотвратить потери данных в случае сбоя и предсказать время жизни (работы) жесткого диска. SIGuardian использует для этого технологию S.M.A.R.T. , включенную во все современные жесткие диски и в стандарты ATA.

Scanner
Freeware
161 Кб
http://www.steffengerlach.de/freeware - Сканирует ваши жесткие диски, а потом показывет что и сколько занимает места в виде красивой диаграммы.


Переводчики

Назад Переводчики

На этом месте должна быть Ваша реклама!

Socrat
http://www.ars.ru - Переводчик Socrat. Довольно простой переводчик, может переводить сразу фразами. Большой запас слов.

Magic Guddy
http://www.gooddy.promt.ru - Переводчик Magic Guddy. Русский интерфейс. Большой словарный запас приметно на 800.000 слов, имеется возможность смены тематики, что помогает лучше настроить переводчик на конкретный текст. Данный переводчик также может читать текст и воспринимать от Вас речевые команды.

Translate Now!
Shareware
http://magicbit.hostprovider.ru/transnow - Англо-Русский, Русско-Английский переводчик. Достаточно выделить мышью любое слово в тексте, и программа даст его перевод.

Промт
http://www.promt.ru - переводчик ПРОМТ. Данная программа является наверно самым лучшим и мощным российским переводчиком. Понимает довольно много языков, имеет большие возможности настроек. Переводит текст, сохраняя форматирование, так что вам не придется заново строить таблицы и расставлять в нужное место рисунки. Может сохранять переводы в форматах .rtf .doc которые понимает текстовый редактор Word.


Словари

Назад Словари

На этом месте должна быть Ваша реклама!

Краткий Англо-Русский словарь
Freeware
http://magicbit.hostprovider.ru/transnow - небольшой словарик для перевода слов.


Защита

Назад Защита

На этом месте должна быть Ваша реклама!

FolderGuard
Shareware
http://www.winability.com/folderguard - программа для защиты Вашего компьютера от несанкционированного доступа. Программа может делать папки невидимыми, Разграничивать доступ к панели управления, включать фильтры на доступ, устанавливать множество ограничений рабочего стола, и многое другое...

MRR
Freeware
http://dialupprof.newmail.ru - позволяет запретить запуск определенных приложения на Ваш выбор, умеет сохранять и восстанавливать копию реестра.

Paranoia
Freeware
http://trineev.narod.ru - настройка системы под Ваш вкус. Позволяет настраивать параметры экрана, проводника, рабочего стола, сети, меню "Пуск", а также многое другое.

HomeSoft Key
Shareware
http://homesoft.hypermart.net/key - Позволяет запретить не только запуск некоторых программ на Ваш вкус, то также позволяет защитить и компьютер от быстрого износа, ограничивая время работы на нем. Также имеется возможность настройки скрытых параметров системы.

Dekart Private Disk Light
Freeware
http://www.dekart.com/pub/PrvDiskLight.exe - программа для шифрования данных на жестком диске. Умеет создавать виртуальный зашиврованный диск с которым программа работает как с обычным, при этом шифрование происходит прямо на лету.

Password IT!
Shareware
ftp://ftp.skali.com/pub/download/i/installPit125.exe - Данная программа позволяет закрывать паролями ярлыки запуска программ из меню "Пуск".
P.S. Лично я считаю что это только зашита от чайников.

Faena MyID
http://www.faena.com/files/myid3.zip - данная программа предназначена для хранения различных паролей. Все пароли хранятся в зашифрованном виде.

Advanced Office 97Password Recovery
http://www.passwords.ru/download.htm - Восстановление забытых паролей

007 Spy Software
2.3Мб
http://www.e-spy-software.com/download/007ssinstall.exe - Программа фиксирует все действия производимые пользователем на компьютере:- пишет все нажатые клавиши, открываемые странички в интернете, посланные электронные письма, делает снимки экрана, создает отчет о запускаемых программах. Все накопленные данные может отправлять на e-mail или на ftp.

StealthDisk Pro
Shareware
1.03 Мб
http://www.invisicom.com/downloads - программа, которая позволяет вам спрятать файлы и папки. Они не будут видны ни в Safe Mode, ни в MS-DOS. Удалить программу может только тот кто имеет к ней доступ.

BestCrypt
Shareware
3.5 Мб
http://www.jetico.com - рограмма для создания на жестком диске компьютера виртуального зашифрованного диска.


Базы данных

Назад Базы данных

На этом месте должна быть Ваша реклама!

Домашняя бухгалтерия
Shareware
http://www.keepsoft.ru/files/homebuh/homebuh.exe - домашняя бухгалтерия. Одна из лучших программ для ведения семейного бизнеса. Имеется возможность восстановления базы данных, большой список форматов, в которые программа может экспортировать данные. Имеется встроенный планировщик для запуска программы.

Easy Phonebook 1.4
Freeware
369k
http://www.easyprograms.com/phonebook/EasyPhoneBook.exe - Easy Phonebook - простой и удобный телефонный справочник. Программа предназначена для создания и хранения базы данных абонентов и обладает широкими возможностями поиска и печати. Преимущества перед конкурентами: уникальный интерфейс, широкие возможности поиска по фамилии, организации, стране, городу, адресу, телефону, факсу, а также по адресу электронной почты, и пр.


Антивирусы

Назад Антивирусы

На этом месте должна быть Ваша реклама!

Антивирус Касперского
http://www.kasperskylab.ru - мощная программа по защите компьютеров от вирусов, известная во всем мире. Большие настройки, включает в себя множество модулей, большая антивирусная база, высокая степень обнаружения вирусов. Недостаток - отнимает довольно много ресурсов.

Dr. Web AVP
http://www.dials.ru/download/home.htm - Бесплатные антивирусы Doctor Web и AVP

Dr. Web AVP
http://www.kasperskylab.ru/products/test.asp - Бесплатные антивирусы Doctor Web и AVP

http://www.free.av.com - абсолютно бесплатный антивирус AntiVir Personal Edition. Регулярное обновление. Программа имеет довольно большие настройки. Хорошо определяет вирусы.

Panda 2004 Platinum
Shareware
25.5Мб
http://shareware.pandasoftware.com/shareware/plat7in.exe - она способна определять любой Internet-вирус ДО ТОГО, как он попадет на жесткий диск, причем совершенно не важно, откуда именно он исходит. PA Platinum уничтожает вирусы любых типов (полиморфные, загрузочные, файловые, макровирусы, Java-апплеты, троянцы и т.д.) и любого источника происхождения.

Avast! Virus Cleaner
Freeware
270k
http://www.avast.com/files/eng/aswclnr.exe - Очень маленькая программа для лечения компьютера от наиболее распространенных и опасных интернет-червей.

AntiVir Personal Edition
Freeware
3.08Мб
http://www.avup.de/personal/en/avwinsfx.exe - AntiVir Personal Edition - это антивирусная программа, которая может определять и удалять вирусы и трояны, в том числе и еще неизвестные макровирусы. Есть возможность постоянного мониторинга системы, поддерживается автоматическое обновление через Интернет и много ещё чего.

AVG Free Edition
Freeware
6.12Мб
http://files.grisoft.cz/softw/60/fe/avg6547fu_free.exe - AVG Free Edition - антивирусная программа. Несмотря на бесплатность, обладает полным набором свойств, свойственных платным аналогам, в том числе возможностью постоянного мониторинга системы, включая проверку электронной почты, и автообновлением через Интернет.

Trojan Hunter New Version
http://www.misec.net/products/TrojanHunter.exe - программа для поиска и удаления Троянов с вашего компьютера.

Trojan Remover
http://www.simplysup.com/download/trjsetup.exe - программа для обнаружения и удаления троянов на вашем компьютере.

Norton Antivirus 2004
Trialware (30 дней - пробный срок)
25.34Мб
http://cdrom.digitalriver.com/pub/symantec/2004/NAV10ESD.exe - теперь Вы можете полностью насладится безопасностью благодаря автоматической защите от вирусов, злобных потенциальных программ и скриптов. Теперь эта программа защищает Ваш компьютер, когда Вы путешествуете по Интернету, считываете файлы с дискет или компакт дисков. Новейшая версия!

Kerio Personal Firewall
Freewarw
4.91Мб
http://www.kerio.com - Kerio Personal Firewall - это персональный сетевой экран для компьютера. Сетевой экран работает автоматически в скрытом режиме, так что даже потенциальные взломщики не смогут догадаться о его присутствии. Kerio Personal Firewall защищает компьютер и от троянских коней, для этого используется технология проверки цифровой подписи MD5. Программа проста в использовании.

Avast! Home Edition
Freeware
7.16Мб
http://www.iavs.net/iavs4pro/setupeng.exe - Бесплатный набор антивирусных инструментов для домашнего использования. Позволяет проверять на вирусы входящую и исходящую почту, выбранные файлы, оперативную память. Есть резидентный и boot-time сканер, система обновлений через интернет.

Stop! 5.0 Scanner
http://www.proantivirus.com - Антивирус Stop! 5.0 Scanner Русская антивирусная программа. Обнаруживает и удаляет вирусы и вредоносные программы в памяти и на дисках Вашего компьютера, включает возможность обновления антивирусной базы данных через Интернет, а также возможность бесплатного получения новых версий программы.


Разное

Назад Разное

На этом месте должна быть Ваша реклама!

Астролябия: Деловое поволжье
Shareware
http://www.adp.nn.ru - Программа "Астролябия: Деловое Поволжье". Эта программа - электронная карта Нижнего Новгорода, городов спутников Нижнего и его области. Программа также содержит базу данных о многих организациях города, фирмах, магазина, услугах и т.д.

Universe
Shareware
http://diardsoftware.com - создание картинок вселенной всего лишь несколькими щелчками мыши.

Считалка Калорий
Shareware
http://harbor.ru/cgi-bin/kalorii/click.cgi?1 - подсчет пищевой и энергетической ценности вашего рациона.


Текст

Назад Текст

На этом месте должна быть Ваша реклама!

Text-Reader BookShelf
Freeware
http://www.text-reader.com - делает чтение текстовых документов более приятным. Вместо обычного блокнота Вы видите перед собой раскрытую книгу.

BookView
Freeware
http://www.mi.ru/~zserge/index.html - довольно простая "гляделка" текстовых файлов в виде книги. Понимает довольно много текстовых форматов.

Ice Book Reader Professional
Freeware
http://www.ice-graphics.com/ICEReader - читалка книг, понимает HTML и .txt форматы. Имеется довольно много возможностей для программы своего рода.

BookReader
Freeware
http://www.rudenko.com - предоставление текстовых файлов в виде листов книги. Доволино богатые настройки (внешнее оформление книги). Понимает архивы .zip .rar .tar.gz. Имеется возможность добавления книг из Интернета. Имеется возможность создавать закладки, запоминать позицию чтения, и т.д.

Texter
http://vgsoft.by.ru/texter2 - «Текстер» — универсальная программа работы с текстом. Может выступать в качестве редактора ASCII-текстов, редактора кода HTML-страниц, перекодировщика, просмотрщика файлов в OEM, ANSI и UNICODE, читалки электронных книг, Имеется настройка горячих клавиш и многое другое.

Keyboard Ninja
http://www.intelife.net/ninja - Программа работы с текстом

Edit Plus
http://www.editplus.com - сайт программы Edit Plus. Данная программа представляет собой прекрасный текстовый редактор, довольно простой и в то же время впечатляющий по своим возможностям. Помимо простого текста может редактировать HTML, C++, Prel, Java, PHP, JSP, CSS, короче любые текстовые файлы.

TxtEdit
Freeware
1.35Мб
http://www.luziusschneider.com/TEInstal.exe - TxtEdit - удобная программа для редактирования текстовых файлов, можно использовать и для редактирования HTML, Perl и PHP документов (позволяет вставлять теги одним кликом мыши). Включает программу проверки орфографии, и имеет массу дополнительных функций для более простой и удобной работы с текстом.

AEdiX Suite
Freeware
2.4Мб
http://www.neoteroi.org/kt2k - Продвинутый текстовый редактор с возможностью редактирования нескольких документов одновременно, с подсветкой синтаксиса (HTML, PHP, ASP, C, C++, Pascal, java, javascript, perl, VBScript, SQL, ASM, Sphere script, и др.). Имеет ещё ряд полезных дополнений (поиск и замена текста и др.).

EditPad Lite
Freeware
973Кб
http://download.jgsoft.com/editpad/SetupEditPadLite.exe - Достаточно мощный текстовый редактор. Кроме стандартных для подобных программных продуктов функций содержит ряд менее распространенных: многооконность, есть функции управления отступами, набор функций преобразования регистра текста, изменение кодировки и др.

RulNote
Freeware
1.08 Мб
http://www.rulnote.udmlink.ru/DownloadFiles/RN_Setup.zip - текстовый редактор. Имеет мультиязычный интерфейс, может автоматически оптимизировать текст, быстро открывает большие файлы и т.д.

Space Word XT
Freeware
http://x-ware.narod.ru - С его помощью мы можем открыть и быстро обработать текстовые документы, файлы конфигурации, исходники разных языков, а также код HTML-страницы. Редактор поддерживает шесть основных кодировок, включая, естественно, Windows 1251, KOI8-R и DOS 866. В Space Word XT встроен довольно мощный калькулятор. Поддерживает шифровку текста.


Автоматизация

Назад Автоматизация

На этом месте должна быть Ваша реклама!

Punto Switcher
Freeware
http://www.punto.ru/switcher - автоматический переключатель раскладки клавиатуры. Автоматический выбор языка, на котором в данный момент идет набор текста, а также многое другое. Программа содержит много тонких настроек.

Keyboard Ninja
Freeware
http://www.intelife.net/ninja - самое продвинутое "лекарство от спешки". Огромное количество настроек и функций. Помимо автоматического переключения клавиатуры, имеется возможность авто замены, автозавершенея заранее известных слов, и др. В дополнение имеется мощный строчный калькулятор и конвертор единиц измерения.

Hot Keyboard Free
Freeware
http://www.hot-keyboard.com/files/hkfree.exe - программа автоматизирует ваши действия по Вашим же настройкам. Умеет автоматически заменять текст, имеется возможность настройки горячих клавиш для запуска любой программы, манипуляции с окнами ( закрыть, свернуть, развернуть и тд), открытия папки, запуска браузера и многое другое.


Утилиты

Назад Утилиты

На этом месте должна быть Ваша реклама!

LexRtf32
http://www.microsoft.com/rus/download/lextf32.zip - Перевод документов из формата Lexicon в формат Word

Switch lt
http://www.switchit.ru - Переключатель раскладки клавиатуры и т. д.

Punto Switcher
www.punto.ru/switcher - Автоматический переключатель клавиатуры (языка)

RusLat95
Freeware
http://www.ruslat.wm.ru - Конвертирование выделенного участка текста в другую раскладку клавиатуры.

SwitchIt!
Freeware
http://www.switchit.ru - быстрое переключение между раскладками клавиатуры, возможность конвертирования содержимого буфера обмена в другую раскладку.

Advanced Office 97 Password Recovery
Freeware
http://www.passwords.ru/download.htm - программа для востановления забытых паролей для документов Office. Программа имеет простой и удобный интерфейс, позволяет также изменять или удалять пароли файлов Acceess. Основной недостаток - скорость работы программы напрямую зависит от производительности компьютера (при подборке паролей).

Offiice Recovery
Demo
http://www.oficerecovery.com - программа для восстановления "испорченых" файлов Office. Умеет восстанавливать текст, форматирование, таблицы, списки, встроенные картинки, и пр.Понимает все современные версии Office.

LexRtf32
Freeware
http://www.microsoft.com.rus/download.lexrtf32.zip - программа интегрируется в Word, добавляя в меню "Файл" пункт "Открыть файл Лексикона", позволяя тем самым просматривать файлы текстового редактора Лексикон, имеющие расширение .doc

TCode
Freeware
http://alexboiko.da.ru - перекодировка текста. Имеется возможность автоматической перекодировки прямо из содержимого буфера обмена, понимает довольно много форматов кодировки. Имеется ручная и автоматическая настройка декодирования

SNK DEcode
Freeware
http://www.snkey.net - довольно простой перекодировщик текста, имеет простой и понятный интрефейс. Есть возможность перекодирования из одного формата в другой. Поддерживает декодирование текста из формата form-unicode (электронные письма).

EType Mail Decoder
Shareware
http://www.gorlach.etype.net - один из самых мощных перекодировщиков текста. Понимает абсолютно все кодировки текста и форматы. Поддерживается как ручной так и автоматический режим перекодировки.

Штирлиц IV
AdWare
http://www.shtirlitz.ru - довольно не плохой русский перекодировщик текста. Программа может автоматически следить за буфером обмена и помещять в него уже перекодированный текст. Поддерживает все кирилличиские страницы, поддерживает все форматы кодирования, умеет переводить HTML и RTF файлы.

TConv
Freeware
http://www.krasnet.ru/~lant/indexgo.htm - для тех кому не нужны особые навороты - этя программа для Вас. Понимает несколько основных форматов кодирования. Имеет высокую скорость декодирования и очень маленький размер (всего 5 кб).

Соло на клавиатуре
Shareware
http://1001.vdv.ru/solo - самый известный тренажор для раьоты на клавиатуре. Данная программа позволяет Вам научиться быстро набирать текст на клавиатуре. Содержит множество уроков и различных тестов.

Keyboard Simulator
Shareware
http://keybsiml.hypermart.net - это своего рода игра, которая позволит Вам быстро запомнить расположение клавиш, и даже неглядя быстро и безошибочно набирать текст на клавиатуре.

Виртуоз
Shareware
http://www.agama.ru/virtuoz.htm - программа поможет научить Вас быстро набирать текст на клавиатуре. Программа почти по всем параметрам заслуживает звание "Класического клавиатурного тринажера".

BabyType
Freeware
http://www.doka.ru/software/products/bt/bt.htm - программа преврашает процес овладевания клавиатурой в игру. Программа имеет прочтой и понятный интерфейс, который будет ясен даже ребенку.

KeyTO
Freeware
http://nedrosom.taiso.ru/programs/keyto/keyto.htm - Данный тренажор позволяет обучить Вас десятипальцевому методу набора на клавиатуре. Имеется режим анализв Ваших ошибок в процессе набора текста.

Stamina
Freeware
http://stamina.ru - Данная программа-тренажор имеет внушительный набор различных функций, таких как редактор уроков, поддержка нескольках пользователей, поддержка различных раскладок клавиатуры, и пр.

PDF2Word
http://www.picsoft.net/verypdf/pdf2word.exe - Программа, позволяющая экспортировать текст, графику, фото и другой контент pdf-документов в word-документ. Программа не требует установленных на компьютере Microsoft Word, Adobe Acrobat, Acrobat Reader.


Ссылки

Назад Ссылки

На этом месте должна быть Ваша реклама!

Список Русских серверов Download

http://www.topdream.ru - download сайт

http://www.softbox.ru - download сайт

http://www.download.ru - русский сайт Download

http://www.freeware32.ru - русский сайт Download

http://www.softvariant.ru - Download сайт. Имеет приятное оформление.

http://www.freeware.ru - Бесплатные программы

http://www.listsoft.ru - русский сайт Download

http://softlist.ru - сайт Download

http://rus-soft.unet.ru - русский софт

http://soft.ipc.ru - Огромная коллекция программного обеспечения

http://download.magicom.ru - Каталог программного обеспечения и драйверов с описаниями.

http://www.lgg.ru/~michaelp/utilits - Полезные программы и утилиты ! А также ссылки на них.

http://www.freesoft.ru - один из самых популярных и крупных каталогов бесплатного и условно-бесплатного софта во всей России

http://softz.da.ru - софт сразу вместе с крэками

http://www.softlinks.ru - русский софт

http://www.downloads.ru - Download сайт

http://www.soft-search.msk.ru - поиск софта

http://www.softsearch.ru - поиск софта

http://www.softodrom.ru - Download сайт

http://www.coolnwc.ru - Download сайт

http://www.freesoft.kulichki.ru - Download сайт

http://www.utter.narod.ru - Download сайт

http://www.betazone.ru - Download сайт

http://www.missioner2.narod.ru - Download сайт

http://www.softaz.by.ru - Download сайт

http://www.xface.narod.ru - Download сайт

http://www.benchmarkhq.ru - Download сайт

http://www.softarea.ru - каталог программ

http://www.soft.mail.ru - Download сайт

http://www.softpc.ru - Download сайт

http://www.softline.ru - Download сайт

http://allmedia.km.ru/default.asp - Download сайт

http://archive.rin.ru/index.html - Download сайт

http://www.softportal.com - Download сайт

http://www.web5.net.ru - Download сайт

http://www.nnm.ru - прямые ссылки на файлы. Обновляется каждый день.

http://www.altruistic.ru - Download сайт

Список зарубежных серверов Download

http://shareware.com - Сервер Shareware-условно бесплатные программы

http://www.download.com - Сервер Download-бесплатные программы

http://winfiles.com - Всевозможные программы и утилиты

http://www.microsoft.com/rus/Download - Бесплатные программы и утилиты компании Microsoft, а также исправления для программ

http://ufa.com.ua/home - украинский файловый архив

http://files.com.ua - небольшой файловый архив от Неон-В

http://users.rcn.com/bradapp/links - большая подборка ссылок сугубо программного свойства

http://freeware.intrastar.net - пополняемая подборка бесплатных программ

http://cws.internet.com - программы для Windows связанные с интернетом

http://www.downlinx.com - сайт Download

http://www.wopr.com/wwinfo/update.html - большой список ссылок на популярные приложения

http://www.jumbo.com - онлайн каталог, содержит более 300.000 программ

http://www.smartcode.com/software.htm - отличный Dwonload сайт

http://www.newestsoft.com/topics.html - новый софт, архивы, флрумы и тд.

http://www.downloadwarehouse.com - англоязычный сайт с архивами бесплатных и условно-бесплатных программ, причем не телько для Windows, а и для Linux, Mac.

http://www.hotfiles.com - англоязычный сайт наиболее популярных в мире программ с указанием рейтинга каждой из них.


Анекдоты

Назад Анекдоты

На этом месте должна быть Ваша реклама!

http://www.egmont.ru/journals/8-14/journal_10.html - Юмористический журнал "Вовочка и компания"

http://www.pauwau.ru/humor/anekdots/vova - Сайт с анекдотами про Вовочку

http://www.anekdotov.net/vovochka - Сайт с анекдотами про Вовочку

http://www.allprikol.ru/vovochka/0.html - Сайт с анекдотами про Вовочку

http://www.ozornic.ru/anesdotes/vova/?page=1 - Сайт с анекдотами про Вовочку

http://anekdot.ru - Анекдоты из России

http://www.visage.ru/anek/anvov/anvov1.htm - Серия анекдотов про Вовочку

http://www.amik.ru - официальный сайт КВН

http://www.otlichno.ru - Анекдоты по темам, байки, очепятки, объявления, приколы,
картинки, почемучкины истории и вопросы для любознательных.

http://prikol.bos.ru - Лучшие приколы

http://www.russen-mafia.de - сайт с аникдотами от Фаменко


Спорт

Назад Спорт

На этом месте должна быть Ваша реклама!

http://sport.list.ru - Агентство спортивной информации

http://www.sport.ru - Подборка спортивных новостей

http://www.sport-express.ru - Спорт-Экспресс

http://www.football.well.ru - Российский футбол

http://www.spartak.com - Спартак

http://www.cska.ru - Спортклуб ЦСКА

http://wwwaco.info.ru/~zenit - Зенит

http://www.soccer.com - Мировой футбол

http://www.worldsoccer.com - Мировой футбол

http://www.nba.com - NBA

http://www.fifa.com - FIFA

http://www.nhl.com - NHL

http://www.nhl.ru - NHL

http://www.football.com - Американский футбол

http://www.relex.ru/~xuser/chess.htm - Шахматные ресурсы Интернета. На русском.

http://www.gmchess.com - Grand Master Chess. Сайт Чемпиона Мира ФИДЕ Александра Халифмана.

http://www.chessbase.com - База данных СhessBase (2.8 Мб) доступна после регистрации. С этого сайта можно также скачать ChessBase Light.

http://www.cybercom.net/~rweir/cbutil.htm - 16 утилит для ChessBase.

http://apps.demo.ru/chess/chesserv.exe - Шахматы в онлайне.

http://www.direct.at/soccer - Турнир по прогнозированию чемпионата Украины по футболу среди команд высшей лиги

http://www.allsoccer.ru/soccer/99/uefa_rating/rating.htm - Своевременно обновляющийся клубный рейтинг UEFA 1997-98/2000-01.

http://www.dynamo.kiev.ua - Динамовская страница Шурика. Динамо, разумеется, киевское.

http://www.livescores.com - Свежайшие результаты матчей всех европейских чемпионатов. Пригодится делающим ставки в тотализаторах.

http://www.dailyfootball.com - Новостной русскоязычный футбольный сайт. Онлайн-трансляции, обзоры ведущих национальных чемпионатов Европы.

http://www.review.pref.ru - Сайт для любителей преферанса.

http://www.sokol.kiev.ua - ГНЕЗДО - Сокол Киев и Украинский Хоккей.

http://www.swimming.ru - ведущий сайт о спортивном плавание в России

http://www.fina.org - Официальный сайт международной федерации плавания.

http://swimming.hut.ru - очень хороший сайт по плаванию. Новости из мира плавания, очень хорошие статьи по тренировке пловцов

http://swimm.narod.ru - сайт Владимира Антонова. Статьи по технике плавания, фотографии, кинограммы.

http://www.lokomotiv.ru - сайт футбольной комманды Локоматив

http://www.acmilsnfan.ru - сайт фан-клуба футбольной комманды Милан

http://www.asroma.da.ru - сайт футбольного клуба Рома

http://www.chelsea.org.ua - сайт футбольного клуба Челси

http://www.rotor-volgograd.ru - сайт футбольного клуба Ротор

http://www.liverpool.hobby.ru - сайт фан клуба комманды Ливерпуль

http://www.news.sport-express.ru - новости о любом виде спорта

http://kanonir.com - Один из лучших спортивных сайтов

http://fckhimki.ru - Сайт футбольной команды ФК Химки

http://www.bckhimki.ru - Сайт баскетбольной команды БК Химки

http://www.sovsport.ru - Сайт газеты Советский Спорт

http://www.cskabasket.com - Сайт Баскетбольной команды ЦСКА


Новости

Назад Новости

На этом месте должна быть Ваша реклама!

Бесплатные серверы новостей

news://news.corvis.ru
news://news.infotecs.ru
news://news.enet.ru
news://news.portal.ru
news://news.caravan.ru
news://news.com2com.ru
news://news.comtel.ru
news://news.solaris.ru
news://news.leivo.ru
news://info.tsu.ru
news://news.maxnet.ru
news://ddt.demos.su
news://news.beta.kz
news://news.reference.com
news://news.lucky.net
news://news2.new-york.net

Нoвocти Usenet

http://www.dejanews.com
http://www.reference.comа
http://news.infotecs.ru
http://www.zippo.com

http://www.3dnews.ru - новости, статьи, обзоры

http://lenta.ru - Агентство новостей Lenta.Ru

http://www.cnn.com - информационный канал CNN

http://www.bbc.com - информационный канал BBC

http://lz.knet.ru - портал Новости

http://www.jammed.com/~newzbot - Бaзa дaнныx пo бecплaтным cepвepaм новостей вo вceм миpe


Электронные журналы

Назад Электронные журналы

На этом месте должна быть Ваша реклама!

http://www.moda.ru - Мода

http://www.devichnik.ru - Женские журналы на русском языке

http://www.girls.ru - Женские журналы на русском языке

http://www.woman.ru - Женские журналы на русском языке

http://cosmo.women.com/cos - Журнал Cosmopolitan

http://www.aqua.ru - Журнал для любителей подводного плавания

http://www.mn.ru - Электронная версия газеты "Московские новости"

http://www.glasnet.ru/ng - Электронная версия "Независимой газеты"

http://www.plusnet.ru/guide/t2_8.htm - Газеты и журналы всего мира

http://vesti.ru - Ежедневная газета Vesti.Ru

http://gazeta.ru/current.htm - Ежедневная Газета.РУ

http://www.utro.ru - Ежедневная газета "Утро" (в т.ч. спортивные новости)

http://www.geocities.com/SiliconValley/4105/pressa.htm - Алфавитный каталог газет и журналов на русском языке

http://www.russ.ru - "Русский журнал" (культура, литература, политика, сетевая культура)

http://www.infoart.ru/magazine - Литературные журналы

http://book-mekka.ru - Бук-мекка (журналы)

http://www.planeta.ru - Журнал "Планета Интернет"

http://www.computerra.ru - Электронная версия журнала "Компьютерра"

http://win.www.osp.ru/pcworld - Электронная версия журнала "Мир ПК"

http://www.compulenta.ru - компьютерные новости

http://www.terralab.ru - новости копмьютерного мира, статьи

http://www.ferra.ru - он-лайн версия компьютерного журнала "КомпьюFEрра"

http://www.comprice.ru - он-лайн версия журнала "Компьютер Price-НН". Журнал представляет собой сборник прайсов от различных фирм о ценах на компьютерное железо.

http://mirknig.narod.ru - полное собрание электронных книг Рунета. Большая коллекция современной литературы - литературы XXI века. Плюс рефераты, скрипты, клипарт и многое другое.

http://www.readingroom.ru - здесь можно найти любую книгу на всевозможный вкус. Имеется способ защиты от прочтения вашей книги с другого компьютера.

http://world-of-love.ru - Мир Любви и Романтики - украсьте жизнь любимых и свою жизнь романтическими поступками и признаниями в любви! На сайте Вы также найдете flash открытки с
признаниями в любви, добрые и философские сказки о любви и красоте, афоризмы, love story, книги и мысли о взаимоотношениях с любимыми! Подарите любимым сказку!

http://www.xakep.ru - электронная версия журнала "Хакер"

http://nauka.relis.ru - Сайт журнала "Наука и жизнь".

http://igrograd.com.ua - интернет - версия всеукраинского еженедельника "Мой компьютер Игровой"

http://www.kleo.ru - ежедневный женский журнал.

http://www.cotka.ru - журнал мобильных телефонов Сотка.ru.

http://www.istrodina.ru - Родина. Российский исторический иллюстрированный журнал (издается с 1989 года).

http://www.n-t.org - Наука и Техника. Вообще-то это не журнал, а скорее подборка статей, но на русском языке.

http://nit.chance.ru - Наука и Технологии. Периодический е-журнал на русском языке.

http://www.radiohobby.ldc.net - журнал "Радиохобби" новый сайт

http://www.logicnet.ru/~electron - Russian Electronic журнал обо всем

http://www.izone.com - электроныый журнал посвещенный компьютерам и все что с ними связанно. Есть возможность подписаться на рассылку и скачивать любой номер журнала.

http://www.kp.ru - Комсомольская правда

http://www.aif.ru - Сайт Издательского дома Аргументы и Факты

http://www.eg.ru - Экспресс газета Online.

http://www.infoart.ru/magazine/inostran - Литературно-художественный ежемесячный журнал "Иностранная литература"

http://www.infoart.ru/magazine/znamia - Выставка достижений литературного хозяйства - журнал "Знамя"

http://www.infoart.ru/magazine/october - Независимый российский литературный ежемесячный журнал "Октябрь"

http://www.infoart.ru/magazine/novyi_mi - Литературно-художественный ежемесячный журнал "Новый мир"

http://www.izcity.com - Электронный журнал про компьютеры и софт

http://read.at/nashsovr - Русский литературный ежемесячный журнал "Наш современник"

http://www.moskva.cdru.com - Журнал русской культуры "Москва"

http://www.infoart.ru/magazine/zvezda - Старейший петербургский литературный ежемесячный журнал "Звезда"

http://www.infoart.ru/magazine/druzhba - Литературно-художественный и общественно-политический ежемесячный журнал "Дружба народов"

http://www.infoart.ru/magazine/arion - Первый и пока единственный в России "толстый" поэтический журнал "Арион"

http://www.infoart.ru/magazine/voplit - Журнал критики и литературоведения "Вопросы литературы"

http://www.infoart.ru/magazine/volga - Саратовский литературный журнал "Волга"

http://www.infoart.ru/magazine/dn - Литературный журнал "День и ночь"

http://www.infoart.ru/magazine/zv - Литературный журнал "Золотой век"

http://www.sovsport.ru - сайт ежедневной газеты "Советский спорт" (данные на сайте ЕЖЕДНЕВНО обновляются, а все темы освещены полно и объективно).

http://www.infoart.ru/magazine/contin/sod.htm - Хроника общественно-политической жизни России - журнал "Континент"

http://www.infoart.ru/magazine/neva - Петербургский литературный журнал "Нева"

http://www.infoart.ru/magazine/nz - Очерки нравов культурного сообщества - журнал "Неприкосновенный запас"

http://www.infoart.ru/magazine/nesv_msl - Литературный журнал уральского региона "Несвоевременные записки"

http://www.infoart.ru/magazine/nlo - "Новое Литературное Обозрение"

http://www.infoart.ru/magazine/nov_yun - Литературно-художественный познавательный журнал "Новая юность"

http://www.infoart.ru/magazine/postsk - Литературный журнал "Постскриптум"

http://www.art.uralinfo.ru/literat/ural - Литературно-художественный и публицистический журнал "Урал"

http://www.homepc.ru - Домашний компьютер

http://upgrade.computery.ru/upgrade/index.html - эллектронный журнал "Абгрейд"

http://www.magaz.org - сайт журнала "Soft&Script"

http://www.softkey.info - сайт журнала "SoftKey.info"

http://www.soft.protoplex.ru - сайт журнала "ProtoPlex"

http://www.pcmag.ru - сайт журнала "PC Magazine"

http://www.hardnsoft.ru - сайт журнала "Hard`n`Soft"

http://www.game-exe.ru - сайт журнала "Game.exe"

http://chip.ua/magazine сайт журнала "Chip"

http://www.igromania.ru - cайт журнала "Игромания", посвящен компьютерным, настольным и полевым играм.

http://www.infoart.ru/magazine/urnov - Журнал новой уральской и не только уральской литературы "Уральская новь"

http://www.infoart.ru/magazine/arss/ezheg/sod.htm - Ежегодник Академии русской современной словесности "АРС'С"

http://www.zabriski.ru - Журнал, посвященный альтернативной культуре Америки, Европы и России "Zabriski Rider"

http://arche.home.by - Народны беларускi часапiс "ARCHE - Пачатак"

http://www.iba-com.cz/ibamagaz.nsf - Белорусский литературно-художественный ежемесячный журнал "Всемирная литература"

http://www.iba-com.cz/ibamagaz.nsf - Белорусский литературно-художественный ежемесячный журнал "Нёман"

http://www.iba-com.cz/ibamagaz.nsf - Журнал Министерства культуры Республики Беларусь "Мастацтва"

http://www.lgz.ru - "Литературная газета"

http://www.zhurnal.ru - Вестник сетевой культуры Журнал.ru

http://www.ruinvest.ru - Журнал «Русский инвестор»

http://www.sf-online.ru - Журнал «Секрет фирмы»

http://www.izcity.com - Интернет журнал IZone.

http://www.samag.ru - Сайт журнала "Системный администратор".

http://mycomp.com.ua - Мой компьютер

http://www.atlant.ru/comar - Компьютер Бизнес Маркет

http://www.ibusiness.ru - Инфобизнес


Библиотеки

Назад Библиотеки

На этом месте должна быть Ваша реклама!

Список всех Российских электронных библиотек

http://lib.ru - библиотека Мошкова

http://www.rusf.ru/index.html - Русская фантастика и фантастика в сети

http://www.fenzin.ru/lib/lib.htm - Библиотека Фензина

http://www.bibl.ru - Библиотека Мужика

http://lib.km.ru/cgi-bin/library.cgi - Сетевая библиотека -=Сиди и Читай=-

http://www.mylib.ru/cgi-bin/library.cgi - Mylib -=Сиди и Читай=-

http://garden.hobby.ru - Сады Востока. Классическая поэзия и проза Китая, Японии, Индии

http://www.saslib.ru - Библиотека популярных текстов

http://jlib.sinor.ru - Библиотека япониста

http://www.klassika.ru - Библиотека классической литературы Классика.ру

http://www.writer.ru - Концептуальное собрание www.writer.ru

http://vehi.liter.ru - Библиотека "ВЪХИ"

http://rt.gena.lib.ru/win/design/camel - Gena's Library

http://dimychdi.newmail.ru/index.html - Библиотека Дмитрия Большакова

http://lib.students.ru - Студенческая библиотека Он-лайн

http://perfilov.narod.ru - Библиотека русской поэзии «Ковчег»

http://artclub.sarbc.ru/library.htm - Театральная библиотека

http://graf-mur.holm.ru - Graf Mur

http://www.litera.ru/stixiya - Стихия - русская и советская поэзия

http://lim.lib.ru - Раскрытая книга. Библиотека творчества малоизвестных авторов

http://www.sci-fi.hut.ru - Библиотека ссылок на фантастические книги

http://www.wco.ru/biblio - Библиотека православного христианина

http://www.aldebaran.com.ru - Альдебаран

http://nmsf.sscc.ru/lib/index.htm - Rus NMSF Literature

http://www.online.ru/sp/eel/russian - Публичная электронная библиотека Е.Пескина

http://www.ftp.nsk.su/dirtree.html - Скопление книг сервере www.ftp.nsk.su

http://bestbooks.al.ru - Best Book's - он-лайн библиотека художественной литературы

http://ilibrary.ru - Библиотека Комарова

http://www.101.km.ru - 101 километр современной литературы

http://www.feb-web.ru - Фундаментальная электронная библиотека

http://www.russianresources.lt/archive - Балтийский архив

http://lib.userline.ru - Библиотека UserLine

http://www.bookz.ru - электронная библиотека

http://www.vagrius.ru - Библиотека текстов книг, вышедших в издательстве "Вагриус"

http://fenzin.org - Электронная библиотека

http://andrey.nnov.ru/test/lib.php - Библиотека Андрея Зайчикова

http://freebooks.boom.ru - Большая Техническая Библиотека

http://dali.orgland.ru/tcd - Библиотека Игоря Загуменова

http://nmsf.sscc.ru/authors.asp - Библиотека Дмитрия Трибиса

http://www.geocities.com/Athens/Academy/9997 - Советская электронная библиотека им. В.И. Ленина

http://kulichki.rambler.ru/sf - Библиотека фантастики

http://www.delfin.ru/biblio/bibliot.htm - Библиотека Дельфин

http://www.spmu.runnet.ru/camelot - Библиотека Камелота

http://www.fantasy.ru - Библиотека фантастики


Кино

Назад Кино

На этом месте должна быть Ваша реклама!

http://www.normalbobsmith.com/worstmovies_intro.html - 10 самых ужасных фильмов всех времен

http://www.kinomania.ru - На сайте можно найти самую разную информацию о старых и новых фильмах: от рецензий до обоев на рабочий стол. Количество рецензий относительно небольшое, однако каждая из них заслуживает внимания.

http://www.exler.ru - Сайт Алекса Экслера - один из самых популярных ресурсов в Рунете. Помимо всего прочего, содержит информацию о кинофильмах.

http://www.kino.ru - Афиша кинотеатров Москвы и большая база обзоров кинофильмов. Есть форум.

http://www.videoguide.ru - Если вы решаете, смотреть тот или иной фильм, или нет, вам сюда. На сайте огромное число краткий рецензий на кинофильмы. Быстро появляется информация о новинках.

http://www.kinoexpert.ru - Новости, премьеры, трейлеры, обои на рабоичй стол, анекдоты, форум - всё это для вас на сайте Kinoexpert.

http://msity.ru/main.html?janre=tfilm - На сайте представлено большое количество рецений на фильмы. В основном это кино в формате MPEG4.

http://www.dvdmania.ru - Интернет-магазин DVD-дисков с описаниями и рецензиями.

http://www.mpegcd.ru - Сайт организации, выпускающей фильмы в формате MPEG4.

http://www.imdb.com - Internet Movie Database - крупнейший в мире сайт, содержащий информацию о кино. Есть буквально всё.

http://www.cdcovers.cc - Коллекционерам фильмов на CD-R с оригинальными обложками посвящается. Сборник обложек от оригинальных дисков. DVD-диски также не обойдены вниманием.

http://doom9.org - Хотите научиться обрабатывать видеоданные на компьютере? Сжимать DVD-диски в MPEG4, разделять и накладывать звуковые дорожки, добиваться наилучших результатов при использовании различных методов сжатия? Добро пожаловать на сайт Doom9.org, где собрана исчерпывающая коллекция софта для этих целей.


Чат

Назад Чат

На этом месте должна быть Ваша реклама!

http://chat.bigmir.net - симпатичный и аккуратный чат

http://www.divan.ru - Диван

http://www.krovatka.ru - Кроватка

http://www.chat.ru - Chat.ru

http://www.west-east.net/chats/007 - 007 Chat. Главный чат

http://chat.emax.ru/rooms/default - Chat @ Emax

http://www.ussr.de - UssrDe Chat

http://chat.land.ru/chat.cgi?id=School27&action=login - Вечеринка 27

http://www.zerkalo.com - Зеркало

http://iriit.irk.ru/index.phtml?id=52 - ИрИИт наш сайт чат

http://www.mtrros.msk.ru/chats/005 - пятый чат

http://chat.fomenko.ru - Фоменко

http://talk.ru - просто разговор

http://idiot.ru - идиот

http://boom.ru - большой Бум

http://besedka.ru - беседка

http://www.mafia.ru/chatroom - мафия

http://chat.weekend.ru - викенд

http://anekdotov.net/chat - анекдотный чат

http://www.kiss.ru/sity/boltushka - болтушка

http://killer.ru/cgi-bin/chat.cgi - чат

http://chat.vulcan.ru - Чат Вулкан.

http://www.newstandart.com/chat - еще один чат Камчатский, пока без названия, и еще мало известный. Но у него очень аккуратный дизайн и неплохая скорость.

http://chat.nn.ru - Нижегородский чат

http://chat.volchat.ru - чат "Волчат"

http://nikitad.mega.ru/cgi-bin/009/main - Московский интим-чат Nikitad

http://www.s-info.ru/Room/Chat - Спид инфо

http://kulichki.rambler.ru/krs/kz.html - клуб разбитых сердец. Москва.

http://www.podlodka.com - Нью-Йоркский чат "Подводная лодка"

http://chat.chat.ru/chat - Московский чат

http://sand.adv.ru - песочница. Москва.

http://chat.russian-club.com - Гостиная. Нью-Йорк.

http://www.clinic.dp.ua - Клиника. Днепропетровск.

http://www.mustdie.ru/PubMan/samarapub - Паб. Самарa.

http://chat.cnt.ru - Отель у Максима. Москвa.

http://chat.glasnet.ru - Гласнет. Москвa.

http://www.intimchat.ru/chat - Интим. Москва.

http://www.mtrros.msk.ru/chats/008 - Беспредел. Москва.

http://dkchat.glasnet.ru - Дамский клуб. Москва.

http://www.besedka.ru - Беседка. Москва.

http://www.listmill.com/icq.cgi?c=6 - Гнездо Трофов. Солт-Лейк Сити.

http://www.chat.tbit.ru - У Камина. Казань.

http://www.amnesia.net/palata6 - Палата N6. Springfield.

http://chat.janus.net.ua - Чатклуб. Киев.

http://www.ptt.ru/bbs - Коммуналка. Москвa.

http://www.fortune.ru/chat - Фортуна. Москва.

http://www.party.sib.ru - Сибирские партизаны. Новосибирск.

http://www.kz/chat/lobbyrus.html - Казахский чат. Алма-Атa.

http://chat.mtu.ru - Таверна. Москва.

http://bespredel.interchat.ru - Беспредел

http://mamochka.dp.ua - Мамочка. Днепропетровск.

http://www.virtualflowers.ru/chat - Клумба. Москвa.

http://www.russianwebgirls.com/chat - Русские Женщины. Нью-Йорк.

http://chat.weekend.ru - КамЧатКа. Москвa.

http://www.nashchat.org - Заморские партизаны. Иерусалим.

http://www.computerra.ru/chat - ЧаTерра. Москвa.

http://www.chelyabinsk.ru/chat - Челябинский чат. Челябинск.

http://www.erolit.aha.ru/cgi-bin/erolit/chat/chat.cgi - Эролит. Москва.

http://www.shura.ru/Chat/index.php3 - Шура. Москва.

http://chat.perm.ru - Перьмский чат. Пермь.

http://chat.nnov.ru/chat - чаток. Нижегородский чат.

http://chat.peterlink.ru - Peterlink. Санкт-Петербург.

http://chat.tomsk.ru - общага. Томск.

http://www.ekaterinburg.com/Leisure/chat - Плотинка. Екатеринбург.

http://club.inforus.com/posed.shtm - ПоSeDелки. Москва.

http://www.rosclub.ru/chat.html - У Камина. Ростов на дону.

http://chat.bol.ru - Болtalkа. Улан-уде.

http://www.om.ru/fans/a_chat.html - ОМ. Москва.

http://chat.green.tsu.ru - Зеленая долина. Томск.

http://www.sss.rcom.ru/chat - Cтуденческий. Санкт-Петербург.

http://chat.kbsu.ru - Шашлычная. Нальчик.

http://www.smolensk.ru/chat - Смоленский чат. Смоленск.

http://ad.dp.ua - У Ворот Ада. Днепропетровск.

http://cave.extrim.ru - В Пещере у монстра. Екатеринбург.

http://www.lady.spb.ru/chat.htm - Lady.spb.ru. Санкт-Петербург.

http://chat.intes.odessa.ua/chat - Привоз. Одессa.

http://sampo.onego.ru/chat - Онега. Петрозаводск.

http://old.traktir.ru - Трактир у Тигры. Москвa.

http://geralt.yaroslavl.su - У Геральта. Ярославль.

http://www.copris.com/chat - Коприс. Москвa.

http://www.citychat.spb.ru - CITY Chat. Санкт-Петербург.

http://www.orc.ru/chat - ПоЧаток. Москва.

http://www.chillout.net.ru - ЧиллАуТ. Москва.

http://www.screen.ru/chat - Chattanooga. Москва.

http://www.georg-koenig.de/Gejuchat/Chatausw.html - USSR. Штуттгарт.

http://zavalinka.irk.ru - Сибирская Завалинка. Иркутск.

http://www.chat.com.ru/logform.asp - Кабачок Джона Сильвера. Москва.

http://www.tcom.uzhgorod.ua/~chat - Я согласна на ... Ужгород.

http://cross.ru/chat - Перекресток. Москва.

http://chat.omsk.com - Омский чат. Омск.

http://www.auto.ru/autochat - Авто-треп. Москва.

http://www.shurik.net/igor/talk.cgi - Mузыкальный телефон. Москва.

http://www.pifagor.com/pifgame/plsql/freechat.Chat_MainFrame - Пифагор. Москва.

http://piknik.irk.ru/chat - Пикник. Иркутск.

http://chat.skif.net - Дорис. Донецк.

http://chat.protres.ru - Черное кaфе. Пущино.

http://www.aria.ru/chat - Ария. Москва.

http://www.penza.com.ru/chat - Дикий запад. Пенза.

http://banya.yaroslavl.ru - Банька. Ярославль.

http://www.brick.ru/chat - ФотоЧат. Москва.

http://chat.rsfarm.ru - Пивнушка. Новосибирск.

http://www.mtrros.msk.ru/chats/001 - Mtr. Москва.

http://www.kuban.ru/cgi-bin/chatpro.cgi - Кубанский курень. Краснодар.

http://anekdotov.net/chat - Анекдот. Санкт-Петербург.

http://chat.portal.ru - Трактир у Хонды. Москва.

http://www.uni-vologda.ac.ru/chat - У Николая. Вологда.

http://got1.mmtel.ru/cgi-shl/chat/chat.pl - Спартак. Москва.

http://chat.home.ru - Метроком. Санкт-Петербург.

http://www.germany.ru/chat - Германия. Кельн.

http://www.blin.com.ua/ch.htm - Блин комом. Киев.

http://www.attack.ru/togliatti/data/chat/html/reg.htm - Атака. Тольятти.

http://www.moscowsky.ru/chat - MoscowSky. Москва.


Знакомства

Назад Знакомства

На этом месте должна быть Ваша реклама!

http://www.prazdnik.by - Поздравления и пожелания в стихах и в прозе для любого торжества и по любому поводу.

http://your-ideal.com - служба знакомств

www.SocionicsDating.com - знакомства за рубежом

http://www.favorites.com.ua - Знакомства

http://www.west-east.net/index.html - развлечения и знакомства

http://www.atrus.com/rus - знакомства в России

http://www.icqfoto.ru - знакомство посредством одной из услуг компании Mariables

http://www.kiss.ru - лучший сайт знакомств в России

http://lovers.ru - любовники

http://www.virtualflowers.ru/heart - знакомства

http://www.privat.nnov.ru - Нижегородский сайт знакомств. Поиск по Анкете, добавление своих данных, форум, SMS сервис

http://www.glazavglaza.ru - сайт знакомств

http://www.serdcebienie.ru - сайт знакомств

http://www.pasaulis.net - знакомства.

http://www.khv.ru/~krim - Международный клуб знакомств

http://www.classic.spb.ru - Клуб знакомств "Into-Classic"

http://www.fortune.ru - Сервер знакомств "Фортуна"

http://www.auroradating.com/ru - Международное брачное агенство " Аврора"

http://znakomstva.kazancity.ru - Казанская служба знакомств

http://www.dimex.com.ua - сайт знакомств


Сотовые телефоны

Назад Сотовые телефоны

На этом месте должна быть Ваша реклама!

EricSong
http://www.shezpakwa.com/pda/ericsong - EricSong - программа смены мелодий звонка

FunnyPhone
http://www.funnysoft.org - FunnyPhone - редактор мелодий звонка телефонов Ericsson

Oxygen Phone Manager
Shareware
http://www.opm-2.com/download - одна из лучших программ для работы с сотовыми телефонами Nokia. Поддерживает около 30 моделей телефонов Nokia, позволяет работать с записной книжкой, импортировать и экспортировать записи, есть sms-менеджер, редактор логотипов и мелодий.

Mobile Navigator
Shareware
http://dl.mobnav.com - позволяет обмениваться данными с сотовым телефоном подключенным к COM порту. Позволяет закачивать на телефон мелодии, логотипы, работать с адресной книгой, посылать SMS. Поддерживает почти все модели телефонов Siemens.

http://newgsm.com/top/index.php - лучшие мобильные ссылки (мелодии, информация, и др.)

http://www.vpost.ru - отправка различным операторам sms сообщения. Наглядно и просто.

http://sms.km.ua/cgi-bin/sms.html?index - отправка sms

http://www.sotovik.ru/sms - отправка sms

http://www.notepage.net - все для отправки Sms

http://www.phonezone.ru/melody - мелодии для сотовых

http://aeromobile.ru - картинки и мелодии для сотовых

http://www.ringtone-composer.com - Загрузка через SMS - шлюз мелодий для сотовых телефонов. Редактор текста

http://www.ncc.nnov.ru - "Мобильные" ссылки НСС

http://www.mts.ru - "Мобильные" ссылки МТС - НН

http://www.mts.ru/nn - "Мобильные" ссылки МТС - НН

http://www.nnov.mts.ru - "Мобильные" ссылки МТС - НН

http://www.sotel.nnov.ru - "Мобильные" ссылки Сотел - НН

http://www.psnr.ru - "Мобильные" ссылки ПССР

http://www.beelinegsm.ru - "Мобильные" ссылки Билайн - GSM

http://www.mobilshop.bos.ru - "Мобильные" ссылки MobiShop Нижний Новгород

http://www.mport.boom.ru - "Мобильные" ссылки Мобильный портал

http://www.gsm.dax.ru - "Мобильные" ссылки Нофелет

http://www.subscribe.nnov.ru - "Мобильные" ссылки SMS - рассылки

http://www.billiontelecom.ru - каталог сотовых телефонов стандарта GSM 900/1800/1900

http://omnews.validio.com.ua - около мобильные новости

http://www.sota1.ru - Сота 1

http://www.sotovik.ru/rating/ert20.htm - Ericsson 120 - сотовик, конфа

http://www.telephone.ru/cgi-bin/forums.cgi - Zoom конференции

http://forum.ixbt.com/cgi-ubb/forumdisplay.cgi?action=topics&number=16 - мобильная связь iXBT Hardware BBS

http://www.sotovik.ru/aforum - сотовик форум

http://www.adis.ru - интернет-магазин "Центра сотовой связи"

http://www.vremyagsm.nnov.ru - очень изящный интернет-магазин сотовых телефонов

http://www.gsmphones.ru - интернет-магазин сотовых телефонов. Достаточно большой каталог сотовых (около 70)

http://www.sota.r52.ru - сотовая связь в Нижнем Новгороде. Сравнение тарифов, зоны покрытия, Статьи, огромный каталог телефонов.

http://www.hatencc.nnov.ru - "Ненавижу НСС". Сайт посвящен сотовой связи в Нижнем Новгороде. Обсуждение телефонов, новости.

http://www.pahan.spb.ru - java-игры и приложения для сотовых телефонов.

http://195.90.140.90/av/pager.asp - Отправка сообщений на пейджер, сотовый телефон(SMS).

http://www.mobicard.kg - сайт посвящен сотовой связи в Кыргызстане. Но на нем очень много обзоров к новым и не очень новым телефонам.

http://www.phonemelody.narod.ru - Мелодии для самых популярных мобильных телефонов.

http://www.spb.tele2.ru - сайт оператора TELE2 GSM.

http://wap.opsos.nnov.ru - софт и игры для сотовых телефонов.

http://mobile.emfy.com - Мобильный файловый архив. Замечательный сайт посвященный для мобильников. Есть куча логотипов и мелодий, а главное всё разбросано пачками в архивах!!

http://siemens-club.ru - Сайт посвященный всем Сименсам. На этом ресурсе есть всё: от аналитики и до описания конкретных моделий.

http://www.motorola.com/ru - Русская ветвь компании Моторола. Очень занимательный сайтик, посвященный всем Моторола-любителям

http://www.siemens.com - представительство компаниии Сименс в Интернете. Здесь собраны обзоры и новинки этой компании. Правда всё на английском языке.

http://www.mforum.ru - очередной портал посвященный мобильной связи.


Поклонникам музыки

Назад Поклонникам музыки

На этом месте должна быть Ваша реклама!

Русский размер
http://www.russki-razmer.spb.ru - сайт группы "Русский размер"

ППК
http://ppk.ru - сайт команды ППК

Радиотранс
http://www.radotrance.ru - сайт группы "Радиотранс"

Самозванка
http://www.samozvanka.com - "Самозванка"

Гости из будущего
http://www.gosti.ru - сайт группы "Гости из будущего"

Вопли Видоплясова
http://vv.org.ua/noflash.html - сайт группы

Андрей Губин
http://gubin.aha.ru - сайт исполнителя

Лариса Долина
http://www.dolina.ru - сайт певицы "Ларисы Долиной"

Филипп Киркоров
http://www.kirkorov.ru - сайт исполнителя "Филипп Киркоров"

Алла Пугачева
http://alla.net - сайт певицы "Аллы пугачевой"

Аквариум
http://www.aquarium.ru - сайт группы "Аквариум"

Zemfira
http://zemfira.ru - сайт певицы "Земфира"

Тату
http://www.taty.ru - сайт группы "Тату"

Кино и Виктор Цой
http://absurd.al.ru/music/kino/index.htm - сайт группы "Кино"

Ария
http://www.aria.ru - Офиц. сайт группы Ария

Черный кофе
http://www.blackcoffee.ru - Чёрный Кофе - официальный сайт группы

Саботаж
http://www.sabotage-rockgroup.ru - Саботаж - официальный сайт группы

Иван Царевич
http://ivan-tzarevich.ru - Сайт группы Иван Царевич

http://www.metalrus.ru - Сайт о русском хеви-металл от Арии и Чёрного Кофе до

http://www.larink.by.ru - сайт посвящон группе "Тату". t.A.T.u новости, музыка, видео, скины для winamp'a, screensaver's и многое другое...

http://www.mp3.ru - Архив файлов mp3, рейтинги mp3-сайтов, хитпарады и прочее

http://www.rmp.ru - На сайте очень много музыки в формате mp3. Для того чтобы можно было скачивать надо зарегистрироваться и все. Регистрация бесплатна.

http://www.delit.net - на сайт постоянно поступает новая музыка любого направления в формате mp3. Все хорошо но позваляют закачивать не больше 3 песен в сутки.

http://www.madangelua.narod.ru - Тексты и аккорды таких групп как Metallica, Dreatful Shadows, The Gathering, Obituary, Ария, Blind Guardian, Fear Factory, Hypocrisy, kreator, lacrimosa, ParadiseLost, sepultura, slayer, Theatre Of

http://www.downbeat.ru - Философия джаза - портал, содержащий не только информацию о джазе и блюзе, истории джаза и блюза, джазовых и блюзовых фестивалях, концертах джазовых и блюзовых коллективов, биографии джазовых и блюзов

http://www.britpop.ru - britpop.ru - сайт о британской популярной музыке. Все о группах: blur, oasis, radiohead, travis, placebo, muse и многих других.

http://lyrics.deviant.ru - Тексты песен российских и зарубежных исполнителей. Информация о группах, фотографии. Ссылки на музыкальные интернет-магазины. Система поиска. Возможность заказа текста песни.

http://rocknikolaev.by.ru - Сайт про концерты, фестивали и группы Юга Украины - Николаев, Одесса, Херсон и т.д. Туча mp3 и фоток этих самых групп. Трепалка по музыке и др. по теме.

http://www.afrika.ru - Музыкальный архив. Статьи о музыкантах. Обои для рабочего стола. Фотографии Африки. Статьи об африканских странах и народах. Афиша. Информация об африканских музыкантах в России.

http://coveenantor.narod.ru - Поиск нового музыкального направления, новая музыка, новая философия.

http://pank.tk - Ресурс посвященный Punk/Oi! музыке! От первой волны до современного этапа. MP3, истории групп, новости, интервью и т.п. Punk не Zдох!

http://www.ainside.nm.ru - Сайт посвящённый российской альтернативной музыке!

http://www.ruskeys.net - Большая коллекция аналоговых советских синтезаторов. Описание, фотографии, паспорта, примеры звучания, записанные в формате Mp3 (128 кБит/сек).

http://SoundLine.h1.ru - SoundLine - мир музыки, DJ-ремесла и психоакустических основ.Статьи известных профессионалов в области музыкальных технологий, новости музыкальных компаний.

http://charts.boom.ru - Самые последние популярные мировые хиты, альбомы и просто хорошие песни. Каталог самых успешных композиций, альбомов и артистов всех времен. Любые официальные мировые хит-парады и чарты можно найти то

http://www.olvik.ru - Сайт посвященной музыке во всех ее проявлениях от мелодий к сотовым телефонам до музыкальной энциклопедии по популярным отечественным исполнителям. Также на сайте каталог MP3 техники.

http://www.blackmetal.kiev.ua - Black Metal, новости, полные дискографии, тексты, музыка, видео, фотографии, обзоры, форум для всех любителей тяжелой музыки и многое другое

http://www.music4u.ru - Музыка для тебя - это популярные группы, фотографии , русские и зарубежные музыкальные новости , каталоги клубов и радиостанций , ноты для фортепиано , аккорды для гитары , коллекция песен, midi, звук

http://absurd.by.ru - Информация о различных группах, русских и зарубежных, играющих тяжёлую музыку: металл, дум, готика, альтернатива, хэви, индастриал, панк, трэш, хардкор, ска, фолк. Дискографии. Тексты песен, лирика. Ф

http://www.alexcei.narod.ru - гитара аккорды настройка советы гитаристам струны выбор струн песни с аккордами способы звукоизвлечения с примерами бой перебор постановка правой левой руки ссылки на полезные ресурсы самоучитель игры

http://www.kc.bigmir.net - Kieff Central - сайт для прогрессивной молодёжи. Здесь вы найдёте информацию о рэпе, брейке, граффити, экстримальных видах спорта, о новостях хип-хопа, о прошедших хх тусах в Киеве и в Украине.

http://dancemp3.da.ru -Коллекция танцевальной музыки в формате MP3.

http://www.muzz.ru - Информационно музыкльный портал.

http://mp3-x.newmail.ru - бесплатный обмен музыкой в формате mp3

http://mp3mf.narod.ru - Огромный архив Mp3. Мощный поиск.

http://www.midi.ru - большая коллекция миди-файлов.

http://www.rukivverh.ru - фан клуб группы "Руки вверх"

http://almazz.r2.ru - Все, что нужно для DJ'я и для того, чтобы им стать, вы найдете здесь. Dj - школа, оборудование, программы, танцпол, светоэффекты, электронные стили музыки, dj - тесты, музыка, различные статьи и ссылки

http://www.noproblem-rock.tv - международный телевизионный рок фестиваль

http://www.djclub.ru - Зарегистрируйтесь у нас, и вы получите возможность общаться с другими диджеями, участвовать в конференциях и дискуссиях. На сайте много статей и информации.

http://www.djsound.ru - Лучшее оборудование для Ди-джеев с доставкой по России и СНГ. Самовывоз. Обзоры, статьи, Интервью, База Ди-джеев, Каталог оборудования, Новости и т.д.

http://punk.tomsk.ru - Сайт посвящен Punk Rock_y и небольшим его отклонениям (Hardcore, Ska Punk, Pop Punk, Grunge). Здесь вы найдёте музыку в формате mp3, видеоклипы, истории групп, фотографии, тексты и табы песен.

http://music-world.narod.ru - Music World - Мир музыки. Все о мире музыки - новости, интервью, различные направления в музыке, статьи, дискографии, зарубежные группы и исполнители.

http://www.2debri.nm.ru - Отлично оформленный, всегда приятный и удобный в обращении субсайт известного джангл-конгломерата Dебри Sound System [Иркутск], который посвящён 'другой' музыке: ночные new-wave jazz'ы, trip-hop, jazz

http://www.sakhlab.webservis.ru - Новости, песни, стихи, фотографии и все остальное, что рассказывает о движении КСП на Сахалине.

http://www.topt.pesni.ru - Музыка для ваших ушей, рейтинг ваших сайтов, граффити на ваших стенах и вообще это всё для вас.

http://www.mpegtrade.f2s.com - Обмен музыкой в MP3 на CD-R по почте.

http://noti.narod.ru - Нотный мир, ноты на любой вкус.

http://KOLDMusic.narod.ru - Музыка нового поколения

http://www.chart.ru - 13 лучших отечественных хитов выбирают поклонники качественной музыки, избранные mp3, премьеры новых песен, эксклюзивные интервью с музыкантами, уникальные архивные записи и многое другое...

http://www.7-40.com - Публикации о звездах и группах, концертах и альбомах, новых записях и скандалах на сайте www.7-40.com Музыка онлайн. Самые свежие новости, анекдоты, обсуждение на форумах. Клуб фанатов, музыкальный ма

http://www.obnovlenie.ru - Официальный сайт межрегионального фестиваля прогрессивной музыки "Обновление-2002"

http://streetstep.narod.ru - ПРОБЛЕМЫ развития отечественного ХИП-ХОПА. Иной взгляд на хип-хоп культуру, её история и история многих её течений. Только эксклюзив и только избранное из хип-хопа. Брейкданс, Рэп, Граффити: обо всём

http://www.jazz.nsk.su - Замороженный jazz - сайт посвященный прошлому, настоящему и будущему джаза в Сибири. Впечатления от концертов джазовых коллективов, представления новых имен в джазе, джазовые тусовки, джазовая критика

http://mcmusic.narod.ru - Разделы: Музыка - Самплы - Софт - Тексты песен

http://muzic.wallst.ru - .:российский клуб mp3:. обмен музыкой в формате mp3, более 100000 альбомов и 7 Террабайт музыки, десятки стилей, коллекционеры музыки из разных стран и городов.

http://www.moenchengladbach.bards.de - Сайт клуба авторской песни города Мёнхенгладбах.

http://djmixes.r2.ru - Наиболее актуальные миксы от наиболее продвинутых DJ с радиостанций "Станция" (Москва) и "Динамит FM" (Москва).

http://www.lugamusic.by.ru - Самые интересные музыкальные проекты г.Луганска. Возможность послушать музыку в формате мр3 которую делают в Луганске. Информация о группах и исполнителях. Музыкальные новости города, афиша, ссылки.

http://midiclassic.narod.ru - Биографии и портреты знаменитых композиторов. Миди-композиции. Словарь музыкальных терминов. Обои для рабочего стола.Полезные программы.Книжная лавка.

http://www.radioorc.narod.ru - Информационный сайт о СИМФОНИЧЕСКОМ ОРКЕСТРЕ НАЦИОНАЛЬНОЙ РАДИОКОМПАНИИ УКРАИНЫ. Здесь Вы узнаете ВСЕ, ВСЕ, ВСЕ об оркестре, его репертуаре, истории, достижениях, записях,дирижере. Будем рады встрече с

http://gusser.by.ru - Gusser Music Expert - это новости мира музыки, это топ недели - двадцатка лучших хитов в России, это увлекательные статьи и, конечно, форум.

http://www.vismahit.com.ua - Алло мы ИЩЕМ ТАЛАНТЫ!!! Если Вы автор исполнитель, музыкант, поэт, композитор или продюсер - ваши твореня получат достойную оценку и станут известными благодаря интерактивному фестивалю.

http://aj.bel.ru - Alissid Jazz - super muzic

http://musicals.ru - Сайт посвящен жанру мюзикла, знаменитым композиторам и исполнителям. Описание мюзиклов, коллекция нот и либретто, форум.

http://www.kieffcentral.com - Киевский хип-хоп медиа центр. Новости рэпа, граффити, брейк-данса, обзор вечеринОК Киева и не только. Київський хіп-хоп медіа центр. Новини репа, граффіті, брейк-дансу, огляд вечірОК Київа і не тільки

http://www.rockclub.nm.ru - Сайт о любительской рок музыке в России. О музыке и музыкальных инструментах. На сайте имеются советы и подсказки на разные околомузыкальные темы, доска объявлений и чат.

http://www.djsam.ru - Заходите, не пожалеете(www.djsam.ru). Здесь вы найдете много программ для работы с музыкой. Подробное описание современных музыкальных стилей и напрвлений, Союз Ди-джеев России

http://fan.clubsss.com - фотографии и описание музыкальных групп, певиц, знаменитостей, ночные клубы, музыка, концерты, группы, музыкальные, певицы, певцы, Алсу, Блестящие, Ария, Тату, Би-2, ВВ

http://www.rapartage.narod.ru - Сайт о рэп-музыке. Переводы песен (качественная "ручная" работа). Статьи, интервью, биографии. Обзоры альбомов. Ссылки и многое другое.

http://www.faust.ural.ru - официальный сайт клуба Фауст - Екатеринбург

http://vvv.voprosov.net - Околомузыкальный сайт. Взаимоосмысление жизни и музыки. Эксклюзивный контент. Немодерируемая гостевая

http://www.rockmusic.ru - ROCKMUSIC.RU представляет собой музыкальный интернет - портал, с оригинальным дизайном и удобной навигацией, сфокусированный на российской рок - музыке. Кроме магазина компакт - дисков, который состав

http://www.punkmusic.ru - Punkmusic.ru: первый панк рок портал в Рунете, новости, обзоры, концерты, каталог ссылок, рейтинг сайтов, видео, webzine, punk rock central on the net... news, reviews, interviews, links, mp3s and mor

http://muz.by.ru - MUZ-СТОЯНКА / КАТАЛОГ МУЗЫКАЛЬНЫХ ССЫЛОК. ОБШИРНЕЙШАЯ КОЛЛЕКЦИЯ

http://photobards.progressor.ru - Фотографии бардов и исполнителей АП. Фестивали, слёты, концерты...

http://www.records.ru - сайт рассказывает о работе молодой, динамично развивающейся компании, которая выпускает компакт-диски, кассеты с музыкой различных жанров.

http://www.hues.narod.ru - Оффициальный сайт HUES Home Audio. Проект, включающий в себя очень многое...

http://agcrec.narod.ru - Фирма A.G.C. представляет журнал 'LEGACY' и русский фан-клуб Hard 'n' Heavy.

http://www.zvuki.ru - большой бесплатный архив mp3


Бесплатная почта

Назад Бесплатная почта

На этом месте должна быть Ваша реклама!

Зайдите, зарегестрируйтесь и получите бесплатный почтовый ящик !

http://mail.ru
http://mail.au.ru
http://www.chat.ru
http://www.yandex.ru
http://mail.rambler.ru
http://www.mail.ru
http://www.fomenko.ru
http://www.lycos.ru
http://www.email.com
http://mail.bigmir.net
http://hotmail.com
http://www.netaddress.usa.net
http://messenger.yahoo.com
http://www.8m.com
http://www.gala.net
http://www.mail.com
http://www.oemmail.com
http://www.torba.com
http://www.ua.fm
http://freemail.ukr.net
http://www.ukrpost.net
http://www.netaddress.com
http://www.geocities.com
http://www.iname.ru
http://free.prohosting.com
http://i-connect.ru
http://www.hempseed.com
http://www.dds.nl
http://windoms.sitek.net
http://www.tomcat.ru
http://www.rocketmail.com
http://www.bigfoot.com
http://www.yahoo.com
http://www.mailcity.com
http://www.mailexcite.com
http://www.pochta.ru
http://www.goplay.com


Бесплатное место под Web страницу

Назад Бесплатное место под Web страницу

На этом месте должна быть Ваша реклама!

Бесплатное место под Web страницу

http://www.narod.ru
http://www.chat.ru
http://www.onboard.ru
http://www.geocities.com
http://xoom.com/home
http://www.tripod.com
http://www.freeservers.com
http://www.nm.ru
http://www.front.ru


Другая халява

Назад Другая халява

На этом месте должна быть Ваша реклама!

Другая халява

http://www.tehnofil.ru - Личный бесплатный pop/smtp/ftp/http сервер, а также много другой информации, различные статьи

http://allfiles.ru - бесплатный Ftp сервер для хранения своих файлов

http://tip.hotmail.ru/place.htm - список бесплатных мест для сайта

http://saitmaster.chat.ru/ht_index.html - все для размещения своего сайта

http://sitefree.narod.ru - Создание профессионального сайта любому желающему. За это только организация просит разместить на этом сайте небольшой блок своей рекламы

http://www.woguest.ru - бесплатные гостевые книги.

http://www.top-halyava.ru - TOP 100 лучше халявы.

http://www.lafa.com.ua - Отборная халява.


Игры

Назад Игры

На этом месте должна быть Ваша реклама!

NFSAxe
Shareware
http://www.labf.com/download/nfsaxe.exe - содержит в себе сервер и клиент сетевой файловой системы NFS. Позволяет подгружать дополнительные машины.

http://kub1000.narod.ru/kub1000.rar - игра в кости

http://racer.fargus.com - FreeRacer - логово авто симуляторов

http://thisgames.narod.ru - В базе сайта около 300 игр, каждую неделю на сайте появляются новые игры, много flash игр, а также простых игр не более 5мб, с кратким их описанием и возможностью скачать любую!

http://www.solitaire.ru - Коллекция из 300 пасьянсов, включающая большое количество оригинальных вариаций этой игры. В числе основных возможностей, предоставляемых BVS Solitaire Collection: 256 цветная графика, звук

http://oldgames4.narod.ru - Лучшие игры 1980-1995 годов на PC и приставки. Все жанры. Только классика! Вспомним :)

http://swfgames.da.ru - Каталог Flash игр и приколов

http://www.melcord.chat.ru - Лучший компьютерный вариант популярного телешоу "О счастливчик".

http://wayw.msk.ru - Культовый проект. Он-лайн Игра "Путь Воина". Пройди свой Путь, Стань настоящим Воином"

http://shintsza.hoha.ru - Мы предлагаем Вам сыграть в единственную онлайн-версию игры SHINTSZA. Эта древняя математическая игра о двух кучках камней была придумана в Китае 4000 лет назад, но не перестает волновать людей

http://alexp.ru/game - Игры он-лайн - интеллектуальные и не очень ;) Галерея идиотизмов, Общалка, фотографии игроков, обновки Рунета.

http://tuz.timus.ru - Играя в видеопокер, вы можете выиграть денежные и ценные призы.

http://brokenpics.f2s.com/russian - Увлекательная логическая игра - нужно собрать картинку из кусочков. Большой выбор картинок!

http://cmexa.net.ru - Отличные онлайновые игры. Маленькие и очень забавные. Сложные и простые. Головоломки, бродилки, стрелялки, леталки. Играйте.

http://online-games.by.ru - Самые прикольные онлайн игры. Есть всё симуляторы, аркады, логоические, эротические.

http://gamvas.h1.ru - Сайт полностью посвящён онлайн играм!!! Море игр!!! Каждый день новые игры. И запомните Gamvas.h1.ru - лучший игровой сайт инета. Заходите, не пожалеете.

http://saros-forex.com/forexgame - Наиболее популярная экономическая игра.Полная имитация биржевой торговли.Возможность играть как для удовольствия,так и на деньги.

http://arcanum.dp.ua - Arcanum ролевая игра

http://klads.virtualave.net - "Найди клад" игра

http://donin.com/sports/fifa2000 - FIFA2000 игра

http://bridge.skif.net - "Бридж" карточная игра

http://cyberchance.netfirms.com - Storm игра

http://dragon.da.ru - StarCraft игра

http://The1stMillion.cjb.net - "Первый миллион" - компьютерная версия телеигры

http://oldgames.mail.zp.ua - старые игры

http://puzzle.kiev.ua - Японские кроссворды

http://www.casino2000.ru - В нашем казино выиграть легко. Главное правило - ИГРАТЬ. И абсолютно БЕСПЛАТНО. Игры онлайн на любой вкус, выполненные в Macromedia FLASH, а самым удачливым - настоящие ПРИЗЫ: ящик пива.

http://www.vkids.ru - Множество красочных игр online, виртуальные открытки, анимированные уроки, чат, форум БЕСЕДКА, можно сделать свой сайт просто заполнив анкету, ежедневные конкурсы с призами

http://www.melcord.chat.ru - Официальный сайт компьютерной игры "Кто хочет стать миллионером?"

http://www.fgames.com.ru - Игровой Flash-портал. Онлайн игры на различную тематику: спортивные, стрелялки, гонки, логические, эротические и другие.

http://www.dosgames.ru - игры под ДОС.

http://www.multfilmov.net - Игры и мультики на flash для всех!

http://online-games.subportal.com - Каталог online игр. На английском языке. Всего в каталоге 33 игры.

http://www.wmlotto.com - Лучшие WebMoney лотереи с моментальными выплатами !

http://www.rpg-fantasy.boom.ru - Лучшие RPG игры в online`e

http://www.gameclubsite.com - Игры онлайн. Среди них первая на www RPG c 3D дизайном "Фолийские пещеры".Также имеются карточные игры, игровые автоматы, игры на сообразительность, развивающие игры и многие другие.

http://www.f1game.ru - Интерактивный Чемпионат Формулы-1. Аркадная игра на Flash с сохранением результатов и сводными таблицами состязания, участниками которого являются сами пользователи сети.

http://agdb.net.ru - Постоянно обновляемая коллекция старых компьютерных игр (начало 80-х - середина 90-х) с возможностью их загрузки. Quake, Doom, Larry, Space Quest, Worms, Elite и еще более 1000 полных версий старых игр.

http://www.xbb.unets.ru/games/index.html - Zaural Взрослые игры

http://oldgames.km.ru - Лучшие игры 80-90х годов

http://www.flashonok.narod.ru - flash игры

http://eti.ru - Огромное кол-во Flash и других игр.

http://www.multikov.net - Огромное кол-во Flash игр.

http://www.olevarty.ru/25moneta - Игровой развлекательный сервис. Очень похожий на "О, счастливчик", "стать милионером", но с интересным дизайном. С большим количеством вопросов, и возможностью пообщаться с создателями.

http://bullcalf.narod.ru - Игра в слова - зарядка для ума. Докажите ваше интеллектуальное превосходство - сыграйте с живыми людьми в игру «Быки и Коровы».

http://www.cw-game.f2s.com - Проложи свою тропу к богатству! Играй в Cashwars! Создай свою большую и мощную империю и завоюй мир! Проиграть невозможно, можно только выигрывать! Проверено!

http://cyber-terra.net - Эта игра требует спокойного анализа и стратегического мышления. Вы играете не против компьютера, а против других людей. Докажите, что вы умнее других.

http://civilization.ugansk.sibintek.ru - Новая цивилизация - это деловая игра для молодого поколения. Авторами предложен ряд обучающих и воспитательных программ, соединивших в себе опыт скаутского движения.

http://37tuz.ru - Бесплатный онлайн клуб, который включает игры с реальными (!) денежными призами 'Лото' (6 из 49-ти) и 'Покер', игры 'Шашки', 'Гомоку', 'Угадайка' и сервисы 'Чат', 'Флирт', 'Почта', 'Доска объявлений'.

http://dos.gamestop.ru - Dos Games - С самого начала и по сегодняшний день!

http://dosgames.xplace.ru - Dos Games - старые игры под MS-DOS избавят вас от настольгии по прошлому. Для каждой игры описание и скриншот. Игры разбиты по разделам: аркады, гонки, спорт, эротические и др.

http://www.combats.ru - Бойцоввский клуб

http://darkagesworld.com - Смутные времена

http://apeha.ru - Арена

http://www.destinysphere.ru - стратегическая игра Сфера Судьбы

http://www.idsoftware.com - Онлайновая игра Quake II и другие игры фирмы id Software

http://www.bizzard.com/Diablo - Онлайновая игра Diablo

http://www.bizzard.com/diablo2/gameplay.htm - Онлайновая игра Diablo II

http://www.games.ru - Онлайновые игры

http://www.raduga.ru/kazino - Виртуальные казино

http://www.playstar.com - Виртуальные казино

http://fun.kazino.com - Виртуальные казино

http://www.gameshistory.narod.ru - Лучшие игры прошлых лет (download более 100), описания скриншоты, прохождения.

http://dosgames.xplace.ru - Dos Games - старые игры под MS-DOS избавят вас от настольгии по прошлому. Для каждой игры описание и скриншот. Игры разбиты по разделам: аркады, гонки, спорт, эротические и др.

Flash Игры

http://www.gametime.ru - отличный сайт со Flash играми. Большое количество игр, подразделенных по категориям

http://www.dm-tarakan.narod.ru - хороший сайт со Flash играми. Единственный недостаток - скачать можно только 20 игр.

http://www.flashaz.narod.ru - куча разнообразных Flash игр.

http://www.nd.by.ru - небольшая коллекция Flash игр

http://www.gameznow.narod.ru - коллекция Flash игр

http://www.manutd.com.ru - коллекция Flash игр

http://www.antimult.ru - коллекция Flash мультфильмов

http://www.hrundel.ru - Flash мультфильмы про Масяню

http://www.joecartoon.com - классика Flash-жанра

http://www.liquidgeneration.com - Супер-сайт с кучей флэш-игр, флэш-ужастиков и т.д..

http://www.flashplayer.com - Сайт с он-лайн играми

http://www.finikpro.narod.ru - Сайт с флэш-квестами

http://www.miniclip.com - он-лайн игры от компании miniclip

http://www.thisisacryforhelp.com - Сайт с флэшками про мертвых детей.

http://www.xiaoxiaomovie.com - Официальный сайт создателя знаменитых флэшек Xiaoxiao

http://www.idleworm.com - Просто красивые мультики. :)

http://www.mondominishows.com - Сайт создателей мультов из серии "Happy Tree Friends"

http://www.flashjokeoftheday.com - Каждый день - новый мультик! :)

http://www.gameload.narod.ru - Огромное кол-во Flash - игры.

http://www.sceptica.narod.ru - хорошо оформленный сайт, довольно много разнообразных Flash игр

http://www.flashonok.narod.ru - Куча Flash-игр

http://www.albinoblacksheep.com - Большое количество разнообразных флэшек, постоянно обновляется.

http://www.newgrounds.com - Самый большой в мире флэш-портал

http://www.mult.ru - Масяня :)


Обзор, новости, статьи

Назад Обзор, новости, статьи

На этом месте должна быть Ваша реклама!

http://zmeyka.org - Новости игрового мира на PC, обзоры, солюшены к играм, обзор дисков, выходящих на рынке в нашей стране.

http://www.3dgamer.ru - Ежедневные игровые новости. Обзоры новых игр. Большой архив кодов и прохождений к играм. Демо-версии самых новых игр. Патчи. Вы можете заказать интересующие вас программы в нашем столе заказов.

http://gameclub.mailru.com - Статьи нашего содержат новости сайта и подробные описания разделов и игр сайта GameClub. Мы рассказываем о тонкостях конкретных версий игр, использование которых позволяет выиграть больше.

http://game.rax.ru - Компьютерные игры дома и в интернете. Новости, обзоры, коды и прохождения, каталог, форум и т.д. Ответы на любой вопрос из мира компьютерных игр.

http://vct.megagame.ru - Игровой сайт по всем жанрам игр, которые прогрессируют в данный момент в России. Очень много полезной информации и ежечасное обновление новостей.

http://www.rpgshrine.by.ru - Энциклопедии по играм в жанре RPG

http://inetcafe.com.ua - Каталог всех компьютерных игровых и интернет клубов Украины.

http://albedo.com.ua - "Альбедо" ежедневные игровые новости

http://triada-game.ru - Один из лучших игровых сайтов рунета. Ежедневные обзоры и конкурсы, авторские аналитические статьи и многое, многое другое. Заходите, это - Ваш сайт!

http://www.retrogame.narod.ru - Сайт для тех кто хочет поделиться впечатлениями о пройденной игре, секретами прохождений, дать резюме.

http://www.ag.ru - Absolute Games - крупнейший русский сайт о компьютерных играх.

http://www.3dactionplanet.com - Зарубежный сайт об игрушках жанра 3d Action.

http://www.gonegold.com - Информация об игрушках, отправленных на золото, ожидание новинок.

http://www.game-exe.ru - Один из самых популярных российских игровых журналов.

http://www.gamemag.com - Украинский журнал об игрушках Gamemag.

http://www.Azartgames.boom.ru - Электронная энциклопедия азартных игр.

http://realsoft.by.ru - Журнал Страна игр (Обзоры,ТАКТИКА & КОДЫ,ЖЕЛЕЗО,НОВОСТИ,Хиты......)


Коды к играм

Назад Коды к играм

На этом месте должна быть Ваша реклама!

http://www.7wolf.ru - огромный список кодов к играм, секреты прохождения, форумы, новинки, новости игрового мира и пр.

http://game.ipm.com.ua - коды к играм, прохождения и др.

http://ag.hut.ru - игры - самая полная коллекция PC кодов, более 10.000 cheats

http://planetgames.al.ru - Новый сайт об играх:Чит-коды,коды, солюшены,прохождения,патчи,рассылки,новости игрового мира.

http://cheatz.boom.ru - Домашняя страница самой популярной в странах СНГ, программы - базы с кодами к играм. Также на сайте имеются описание и отклики по программа аналогичного вида.

http://igames.com.ua - описание игр, секреты, коды, скриншоты, аркада, стратегия, и многое другое.

http://www.lamo.h1.ru - патчи, коды к играм, прохождения, новости игрового мира и многое другое

http://civ3.gameworld.bdbd.ru - Ищешь информацию об игре? Обзоры? Патчи? Описания? Интервью? МОДы? FAQ? Таблицы?На русском и на английском? Я нашел, а ты? :)

http://gamehacks.hut.ru - Сайт с базой читов и хаков для самых популярных игр.

http://www.agame.h1.ru - Игровой сайт посвященный играм, форум, чат, рассылка, коды, прохождения, трейнеры, взломщики, Один раз побывав у на - вы обязательно вернётесь!!!

http://gamezoom.ru - Немного нескромно выносим на ваш строгий суд один из наших проектов, посвящённый компьютерным играм. На сайте представлен полный джентльменский набор ссылок, необходимых каждому уважающему себя геймеру: патчи, видеоролики, аддоны, моды, скриншоты, читы и т.д. Отдельно освещаются самые ожидаемые новинки игрового мира.

http://www.cheatingplanet.com - Большое число читов для всевозможных игровых платформ.

http://www.ag.ru - огромный список кодов к играм, прохождения, секреты, новости и пр.

http://gameguru.ru - Коды, прохождения

http://www.cheatsmaximal.net - Знаменитейшая офф-лайн база чит-кодов для более чем 2500 игр

http://ag.hut.ru/guest/gbook.php - Коды к играм

http://dyzv.narod.ru/index.html - Коды к играм

http://www.playground.ru - описание игр, коды, патчи, прохождения.


Игры на приставках

Назад Игры на приставках

На этом месте должна быть Ваша реклама!

http://emulgame.by.ru - Легендарные игры с приставок и лучшие эмуляторы. Плюс к этому, существует большой архив игр от 8-ми, 16-битных игровых консолей. Есть редкие, малоизвестные платформы, но с хорошими играми.

http://emulators.by.ru - Сайт, посвящённый эмуляторам, и всему тому, что можно эмулировать. А именно: TV приставки ( Денди, Nintendo64, Sega, Sony playstation и др), видеорежимы ( Glide, OpenGL), CD-rom, и прочее...

http://www.romov.net - Сайт посвященный играм на приставках, игровых автоматах, компьютерах, а так же эмуляция всего этого на домашнем ПК. Здесь можно найти новости, интервью, обзоры, необходимые файлы, форум.

http://www.newgame.ru - Большой выбор видео приставок от 8 bit до 128 bit и игр для них. Полный перечень аксессуаров для всех платформ. Обзоры новых игр для DreamCast и Sony PlayStation. Вся информация сопровождается картинками

http://pitek.ru - Все об игровых приставках, продажа игровых приставок и игр.

http://rom.bip.ru - Всё самое лучшее от приставки Super Nintendo - эмуляторы, игры, описания, cheat коды и многое другое!

http://rpg-emumania.narod.ru - Здесь вы найдёте ВСЁ к РПГ на приставках. РПГ на Snes,Sega,Sega Master Systems,Game Gear,Nintendo 64, Sony Playstation,Gameboy,Turbo Graphx 16 и др..... Только свежайшие эмуляторы с подробнейшими их описаниями.

http://www.emu.boom.ru - Приставочные игры на персональном компьютере и все что с ними связано: эмуляторы, игры, советы, описание, секреты, новости и многое другое в мире эмуляции приставок.

http://www.dendyushka.narod.ru - большое количество игр для многих эмуляторов

http://pristavka.kulichki.com - Более 2000 ромов к различным эмуляторам


Об игре

Назад Об игре

На этом месте должна быть Ваша реклама!

http://www.orunner.com - сайт посвящен игре "Ostrich Runner". Игра относится к жанру аркада/гонки. Игра находится в разработке. На сайте можно найти скриншоты, скетчи, ролики и демо-версию игры

http://mafiathegame.host.sk - На сайте игры "Мафия" имеются многие файлы, относящиеся к этой игре. Читы, трейнеры, утилиты и прочие программы в изобилие на сайте.

http://cslearning.vov.ru - Сайт посвященный обучения Counter-Strike игроков. Здесь вы найдете туториалы для CS игроков, туториалы на CS проги. Статьи от разных авторов.

http://bestforthesims.narod.ru - На этом сайте можно найти все,что душа пожелает для игры The Sims и ее дополнений: объекты, скины, дома, коды, программы и многое, многое другое

http://www.radiantzone.narod.ru - Создание собственных карт для quake3 в редакторе Q3Radiant. Все о Quake3. Новые карты для Quake3.

http://www.dlmud.ru - Сайт о бесплатной on-line RPG MUD Solace, созданной по мотивам DragonLance. Информация на сайте помогает новичкам и объединяет ветеранов.

http://unreal.dadazik.ru - Всё о игре Unreal...

http://quakegate.narod.ru - Всё о Quake, и немного о DOOM'e и Wolf'е. Патчи, карты, модели,боты, FAQs, ссылки и прочее...

http://planetunreal.al.ru - Самый лучший сайт об Unreal, Unreal Tournament, UnrealED, множество обзоров и туториалов, интервью с ведущими разработчиками и игроками, обзоры лучших турниров и многое другое.

http://thief.id.ru - Страница посвященная играм Thief: The Dark Project, Thief Gold и Thief 2: The Metal Age. Есть описание, прохождение, форум.

http://ut.samara.ws - Данный сайт посвящен непревзойденной игре - Unreal Tournament. Все что вы хотели бы знать о этой игре, но боялись спорсить, вы найдете на нашем сайте!

http://heroes2.by.ru - Страничка полностью посвящена замечательной игрушке Heroes of Might and Magic 2. Здесь вы можете скачать дополнительные карты нарисованные мною и моими друзьями, и много что еще.

http://ffworlds.narod.ru - Все о Final Fantasy IX: любая информацмя, музыка, wallpapers, screensavers и многое другое...

http://chat.ru/~mapeditor - Карты и кампании для игры Герои 3. Можно скачать и прислать свои. Кампании и все что связано с Героями 3. Все качается На Халяву.

http://dan-trc.chat.ru - Все о Tomb Raider Прохождение, коды, обзоры, сохранялки на Tomb Raider 1(и The Unfished bussines), Tomb Raider 2(и Golden Mask), Tomb Raider 3(и The lost artifact), Tomb Raider 4, Tomb Raider 5.

http://heroes3maps.deeptown.com/index1.html - Большой каталог карт к игре Heroes III и всем его дополнениям. У нас более 600 карт!

http://unreal.xaos.ru - Самый лучший сайт об Unreal 2, Unreal, Unreal Tournament, UnrealED, множество обзоров и туториалов, интервью с ведущими разработчиками и игроками, обзоры лучших турниров и многое другое.

http://vid.dax.ru - Сайт посвящён гонкам NFS, Carmageddon, 1nsane

http://counter-strike.kiev.ua - Counter-Strike киевская лига

http://quake.crimea.ua - Quake в крыму

http://webua.net/cossacks - "Козаки: Европейские войны" украинский фан-сайт

http://wnl.aiq.ru - Counter Strike страница киевского клана

http://blokpost.com/cossacks - "Казаки" фан-сайт игры

http://hmm.org.ua - Heroes of Might and Magic украинский центр

http://e-civ.univer.kharkov.ua - игра Цивилизация

http://fifa2000.ukriniansoccer.net - FIFA2000 ссайт украинской лиги

http://www.command-conquer.ru - Крупнейший, русскоязычный ресурс по серии игр Command & Conquer (C&C)! У нас Вы найдете все! Начиная от ежедневных новостей, описаний, прохождений, патчей, скинов... и закачнивая ICQ`клубом.

http://halflife.aiq.ru - Сдесь вы найдёте всё о Half-life и её модах!!!

http://www.gamesims.narod.ru - Сайт посвещенн игре The sims коды скриншоты полы новости статьи download

http://www.flashpointrus.narod.ru - Все об игре Operation Flashpoint

http://www.speedofporshe.narod.ru - Cайт посвещенн игре nfs5 nfs2 nfs3 nfs4

http://www.uff.ru - Ultimate Final Fantasy - лучший Российский ресурс о серии игр Final Fantasy! Здесь вы найдете любую информацию об этих играх, а также свежие статьи, новости, обзоры, огромную галерею картинок для рабочего стола.

http://www.legion.kz - Сайт фанатов Age Of Empires. На сайте огромная база записей игр, статьи по тактике и стратегии, советы новичкам, конкурсы, раздел турниров и соревнований и многое, многое другое...

http://www.nfs5.tora.ru - Need for Speed: Porsche unleashed - (nfs5) ЭКСКЛЮЗИВНЫЕ МАШИНЫ!, коды, куча новых машин, море трейнеров, фанклуб, скринсаверы и обои от порше!!!

http://jedioutcast.theforce.ru - Сайт посвящонный игре Star Wars

http://igi.vov.ru - Всё о IGI и IGI2: CS. Сайт о двух тактических 3D-экшенах Project IGI и Project IGI2: Covert Strike. Здесь вы найдёте всё, что нужно к этим играм!Новости, скачиваем, смотрим, статьи, обзоры, превью.

http://pokehouse.km.ru - Всё о покемонах. Игры, Видео, Музыка, Коды, прохождения, Информация и Покедекс... И еще очень много интересного. Самый информированный сайт в ру-нете.

http://x-blizzard.ru - Сайт посвещеный играм от blizzard. StarCraft, WarCraft, Diablo. Последние новости, патчи, демки, файлы и очень полезные статьи.

http://forever.graft.ru - Все о Counter-Strike:-модели,CS софт,CS скины для WinAmp,карты для CS,комиксы на тему CS,MP3 песни про CS,статьи и рассказы

http://www.gta.ru – сайт игры gta

http://sims.bos.ru -Вселенная Sims

http://www.3dpower.org - официальный сайт игры Need For Kill

http://www.nfs.bip.ru - Сайт посвящен компьютерной игре "Need for speed 5" (NFS:PU). Здесь Вы сможете скачать машины (более 30), трассы (10), программы и патчи для игры.

http://harm.formoza.ru - Сайт московского Quake 3 клана [HarM].

http://heroes.km.ua - сайи с которого можно скачать карты для игры Heroes IV - самый популярный сайт лучшей стратегии

http://kiyya.ru - Ultima Online : Истории из жизни в картинках , Комиксы , Скриншоты , Стихи , рассказы , сказки , обзоры бесплатных российских шардов и многое другое.

http://www.uobugs.ru - Последние новости о Ультиме Он Лайн. Баги, патчи, форумы.

http://www.halflife.ru - это не только Half-Life. Это десятки модификаций, это Counter Strike, FireArms, Team Fortress и многое другое. Это 2Gb файлов для Half-Life, боты, карты и так далее.

http://www.cs-w.net - 10000 старниц, 800Мб фалов, постоянные обнавлениея. Здесь есть всё, всё что только может быть связано с игрой Counter-Strike, все карты, скины, боты, адоны, музыка, скриншоты, иконки, курсоры, скины для winamp'a

http://www.cs-portal.h1.ru - Данный сайт содержит много информации относительно игры Counter-Strike. Новости, обзоры, карты, статьи, оружейная галерея и многое другое.

http://counter-strike.net.ua - .: Украинский Counter-Strike Портал :.

http://www.combat-folk.ru - Боевой народ – сайт о боевых играх для боевых товарищей. Обзоры, уникальные статьи, море интересной информации, файлы, патчи, интервью, пополняющееся коллекции трофеев: игровые приколы, обои для рабоч

http://rgs.km.ru - Все русское для автогонок (машины, трассы, моды, патчи.....)

http://www.cs-w.net - Сайт посвящон игре Counter Strike. 10000 старниц, 800Мб фалов, постоянные обнавлениея. Здесь есть всё, всё что только может быть связано с этой игрой все карты, скины, боты, адоны, музыка, скриншоты, иконки, курсоры, скины для winamp'a

http://www.halflife.ru - halflife.ru - это не только Half-Life. Это десятки модификаций, это Counter Strike, FireArms, Team Fortress и многое другое. Это 2Gb файлов для Half-Life, боты, карты и так далее.

http://harm.formoza.ru - Сайт московского Quake 3 клана [HarM].

http://www.starwars.com - Об игре Star Wars

http://www.mwrz.fatal.ru - Официальный сайт игры "Meatwarz" - Что-то наподобие NFK или "DOOM-2D"

http://www.taplap.ru - Сайт поклонников Текстовых квестов

http://www.questzone.ru - Сайт любителей квестов


IDE и SCSI контроллеры

Назад IDE и SCSI контроллеры

На этом месте должна быть Ваша реклама!

Ссылки на сайты наиболее популяных производителей IDE, SCSI контоллеров

  • Acorp
  • Adaptec
  • AMD
  • ASUS
  • Chinon
  • Crystal Semiconductor
  • Diamond Multimedia
  • Fujitsu
  • Hewlett Packard (HP)
  • IBM
  • Intel
  • Iwill Corp
  • Maxtor
  • NCR
  • Quantum
  • Seagate
  • Symbios Logic
  • Tekram Technology
  • Tyan Computer
  • Western Digital


CD-ROM - DVD-ROM

Назад CD-ROM - DVD-ROM

На этом месте должна быть Ваша реклама!

Ссылки на сайты наиболее популяных производителей CD-ROM DVD-ROM

  • Acer Peripherals
  • Creative Labs
  • Hewlett Packard (HP)
  • Hitachi
  • Matsushita
  • Mitsumi
  • NEC
  • Panasonic
  • Philips
  • Plextor
  • Samsung
  • Sanyo
  • Sony
  • Teac
  • Toshiba
  • Traxdata
  • Yamaha


Видеокарты

Назад Видеокарты

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей видеокарт

  • 3Dlabs
  • 3dfx
  • Acorp
  • ASUS
  • ATI Technologies
  • Cirrus Logic
  • Canopus Corp.
  • Cirrus Logic
  • Creative Labs
  • Diamond Multimedia
  • Guillemot International
  • Hercules
  • Intel
  • Matrox
  • Miro
  • Number Nine
  • NVIDIA
  • Radius
  • S3
  • SiS
  • STB Systems
  • Trident


Звуковые карты

Назад Звуковые карты

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей звуковых карт

  • Aureal
  • Creative Labs
  • Crystal Semiconductor
  • Diamond Multimedia
  • Ensoniq
  • ESS Technology
  • Genius
  • Gravis
  • Guillemot International
  • Roland
  • Steinberg
  • Turtle Beach
  • Yamaha


Процессоры

Назад Процессоры

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей процессоров

  • Intel
  • Amd
  • Cyrix
  • Digital
  • Hitachi
  • Ibm
  • Motorola


Bios

Назад Bios

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей Bois

  • Megatrends
  • Award
  • Firmworks
  • PtLtd


Мониторы

Назад Мониторы

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей мониторов

  • ADI
  • Apple
  • Barco
  • Belinea
  • CTX
  • Daewoo
  • Hitachi
  • Hyundai
  • Iiyama
  • LG Electronics
  • Mag Innovision
  • Mitsubishi
  • NEC
  • Optiquest
  • Panasonic
  • Philips
  • Radius
  • Samsung
  • Sony
  • ViewSonic


Принтеры

Назад Принтеры

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей принтеров

  • Apple
  • Canon
  • Epson
  • GCC Tech
  • Hewlett Packard (HP)
  • Kyocera
  • Lexmark
  • Okidata
  • QMS
  • Star Micronics
  • Tektronix
  • Xerox


Модемы

Назад Модемы

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей модемов

  • 3Com
  • Acorp
  • GVC
  • Hayes
  • Lucent
  • Motorola
  • Rockwell
  • Supra
  • USRobotics
  • Zoltrix
  • Zoom
  • Zyxel


Сетевые карты

Назад Сетевые карты

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей сетевых карт

  • 3 Com
  • Realtek(RMC)
  • Intel
  • D-Link
  • SMC
  • UMC
  • Winbond
  • Compex
  • Genius


Устройства ввода

Назад Устройства ввода

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей устройств ввода

  • A4Tech
  • Genius
  • Gravis
  • Guillemont International
  • Logitech
  • Microsoft
  • Mitsumi
  • Quickshot
  • Wacom


Сканеры

Назад Сканеры

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей сканеров

  • AGFA
  • Canon
  • Epson
  • Genius
  • Heidelberg (Linotype-Hell)
  • Hewlett Packard (HP)
  • Howtek
  • Kodak
  • Linotronic
  • Mustek
  • Nikon
  • Umax


Цифровые камеры

Назад Цифровые камеры

На этом месте должна быть Ваша реклама!

Ссылки на сайты наидолее популярных производителей цифровых камер

  • AGFA
  • Canon
  • Casio
  • Epson
  • Fuji
  • Hewlett Packard (HP)
  • Kodak
  • Konica
  • Logitech
  • Minolta
  • Nikon
  • Olympus America
  • Pentax
  • Polaroid
  • Ricoh
  • Sony
  • Yashica


Документация

Назад Документация

На этом месте должна быть Ваша реклама!

Обзоры, документация

http://www.ixbt.com - документация по железу, статьи.
http://www.gelezo.net - все о железе.
http://www.driverzone.ru - сайт со всевозможными драйверами.


Медицина

Назад Медицина

На этом месте должна быть Ваша реклама!

http://zubyak.narod.ru/InterVal.htm - Виртуальная многопрофильная клиника. Квалифицированные врачи готовы оказать консультативную помощь, как в онлайне (в режиме реального времени), электронной перепиской, так и при личном, реальном контакте с пациентами, в случае проживания в одном регионе. Приглашаются к cотрудничеству сертифицированнвые врачи всех специальностей, без ограничения возраста.

http://www.svteam.ru - На сайте вы можете найти много полезной информации о компьютерном зрительном синдроме (КЗС). Книги по офтальмологии, статьи по проблеме КЗС, ссылки на офтальмологические ресурсы, а также компьютерная программа -"Anti-EyeStrain" - для профилактики зрительного утомления у пользователей персональных компьютеров, новое слово в решении проблемы компьютерного зрительного синдрома. Есть возможность подписаться на
рассылку.

http://www.farmo.ru - Большая медицинская энциклопедия

http://www.hope.kuban.net - здоровье, медицина, профилактика и лечение различных заболеваний, альтернативные методы диагностики и лечения, гомеопатия, диабет, СПИД, онкология, грипп, врачи, обмен опытом с зарубежными коллегами.

http://medlook.ru - Каталог медицинских ресурсов, все медицинские рассылки Рунета, куча рефератов по медицине и медицинские анекдоты.

http://www.starikovsky.narod.ru - Новое!!! Этот сайт посвящен нетрадиционной медицине. Основная мысль - все написано на лице. Всем нам предоставляется возможность узнать о своем здоровье, и о себе изучая морщины в зеркале.

http://www.pms.orthodoxy.ru - Библия о медицине Святые покровители медицины Библиотека Церковно общественный совет по биоэтике Больничные храмы Москвы Московское общество православных врачей Сестричество во имя преподобномученицы

http://www.optimed.ru - Производство, научные исследования и опытно-конструкторские работы в области неразрушающего контроля. Производство диагностических устройств для технических объектов

http://www.apteka.mailru.com - Хотите узнать, как с помощью грибов можно вылечить такие заболевания, как гипертония, рассеянный склероз, доброкачественный и злокачественные опухоли и др.? Подробности на www.apteka.mailru.com

http://www.vmark.ru - Биотехнические и медицинские аппараты и системы

http://www.npl-rez.ru - Врачам, пациентам, всем, кому интересно. Разработка медицинской аппаратуры новых методик диагностики и терапии. Медицинские приборы " DETA "

http://klb.4u.ru - Сайт новых медицинских технологий.

http://romcenter.narod.ru - Если Вы хотите:Улучшить свое зрение и получить ценные знания о глазах.Остановить ухудшение зрения и восстановить его. Научиться снимать зрительное напряжение и усталость.

http://diabet.apteka.ru - Авторский Сайт Капустина Сергея, посвященный сахарному диабету, методам профилактики, борьбы с осложнениями. Есть лента новостей, которая постоянно обновляется, а также диабетическая рассылка новостей.

http://altermed.ru - Сайт секции медицины Международной академии авторов научных открытий и изобретений. Подробная информация по БАД и гомеопатическим препаратам, а так же о том где и как их приобрести. Интернет версия.

http://www.rusdent.com - На этом сайте Вы сможете найти всю информацию касающуюся стоматологиии и стоматологических услуг.

http://www.stomatolog.ru - Вся стоматология на одном сайте. Врачу - книги, журналы, газеты, оборудование, инструмент, английский язык, работа для стоматолога. Пациенту - диагностика и лечение болезней.

http://medicinform.net - Сайт о здоровье, психологии. Для Вас статьи врачей, ответы на вопросы, рефераты и истории болезней, нетрадиционная, в том числе восточная, медицина, интересно о строении, физиологии человека.

http://bigworldclub.com/diet.html - Как похудеть - быстрые диеты

http://www.solvay-pharma.ru - Медицинский ресурс Российского представительства международной фармацевтической компании Солвей Фарма (Solvay Pharma). Сайт будет интересен как врачам и фармацевтам (подробное описание препаратов)

http://www.psyline.ru - Проект врача-психотерапевта Ильи Юрьевича Рассказова. Ответы на вопросы, e-mail психотерапия, информация о неврозах и других психологических проблемах

http://www.medlinks.ru - Medlinks - вся медицина в Интернет. Универсальный многопрофильный медицинский сервер, включающий в себя медицинскую библиотеку, архив рефератов, ежедневные новости медицины, доски медицинских объявлений


Интернет магазины

Назад Интернет магазины

На этом месте должна быть Ваша реклама!

www.diskodrom.narod.ru - Здесь можно заказать всевозможные диски с возможностью доставки, причем по довольно низкой цене.

http://www.books.ru - 'Books.Ru - Все книги России' - система электронных магазинов

http://books.nk.com.by/index.php - Компьютерная, деловая, юридическая литература

http://www.book.shop.by - Книжный интернет-магазин - TS.by

http://www.mols.ru - самый полный каталог интернет-магазинов Москвы

http://www.computerbook.ru - специализированный интернет-магазин компьютерной литературы.


Религия

Назад Религия

На этом месте должна быть Ваша реклама!

О календарях

http://www.azteccalendar.com - О календаре ацтеков с перекодировщиком дат, сайт на англ.языке

http://userwww.service.emory.edu/~lderose/docs/calendar/frame.html - Краткая информация о различных календарных системах.

http://personal.ecu.edu/mccartyr/calendar-reform.html - Сайт на английском языке, посвященный реформам календарей.

http://www.calendarreform.org - Еще один сайт на английском языке, посвященный реформе календаря.

http://hermetic.magnet.ch/cal_stud.htm - Статьи на английском языке о различныx видах календарей.

http://www.calendarzone.com - Каталог ссылок на ресурсы интернет, так или иначе связанные с календарями.

http://www.worldbook.com/fun/calendars/html/calendars.htm - Раздел WorldBook Encyclopedia.

http://www.geocities.com/CapeCanaveral/Lab/7671 - Энциклопедия календаря на английском языке.

http://chinesefortunecalendar.com - О китайском календаре (на первый взгляд, сплошная астрология)

http://www.ortelius.de/kalender/idx_en.html - О разных календарных системах, в частности о The OF calendar, календаре с началом эпохи 1 сентября 1988 (ГК)

http://personal.ecu.edu/mccartyr/pos-cal.html - Календарь Огюста Конта, сделанный на JavaScript.

http://www.norbyhus.dk/calendar.html - О вечных календарях; различные типы, краткая история календарей.

http://www.pauahtun.org - О календарной системе народа майя на английском языке.

http://www.ecben.net/calendar.shtml - Текущие дата и время для различных календарных систем.

http://cv.jinr.ru/~bljv/Cal_gens.htm - Схема хронологии современного календаря в сопоставлении с разными эрами (от основания Города до Григорианской)

http://avesta.tripod.com/other/Rak-kalendar.htm - из книги И.В. Рак Мифы Древнего и раннесредневекового Ирана (зороастризм), см. также названия месяцев на странице http://avesta.tripod.com/other/kalendar.htm "Зороастрийский календарь"

http://fin.go.wifl.at.org/tables/html/dates.htm - Календари и даты Средиземноморья. По Толкиену

http://home.onego.ru/~eparhia/kvoin.htm - Календарь православных воинских праздников и праздников воинских святынь на 2001 г.

http://www.tactus.dk/tacom/calendar1.htm - Тибетский календарь - описание структуры календаря с таблицей на 1567-2046 гг. григор. календаря (на англ. языке)

http://aikido.lgg.ru/japan/kalen.shtml - Японский календарь. Очень кратко о японской календарной системе

http://petals.newmail.ru/fig/figures.htm - Японский календарь (Цифры и факты). Несколько разделов, связанных с японским исчислением времени.

Карманные календари

http://mkkkk.narod.ru - Московский клуб календофилистов - много чего интересного

http://www.gosstrah.ru/musem2.htm - Интернет-музей Росгосстраха - лицевые стороны календарей Росгорстраха и его дочерних объединений.

Пасхалия и церковные календари

http://quasar.as.utexas.edu/BillInfo/ReligiousCalendars.html - правила вычисления православной и католической Пасхи.

http://quasar.as.utexas.edu/BillInfo/ReligiousCalendars.html - правила вычисления католической Пасхи.

http://www.easterbrooks.com/personal/calendar/index.html - страница посвященная католическому календарю.

http://aa.usno.navy.mil/AA/faq/docs/easter.html - Ответы на часто задаваемые вопросы по расчетам католической Пасхи на английском языке.

http://members.dencity.com/georgians/kalendar.html - Календарь Грузинской церкви на анг. языке.

http://orthlib.narod.ru/calendar - Материалы к православному календарю

http://des.tstu.ru/orthodox/library/easter - Праздники пасхального цикла Православной библиотеки ТГТУ. Реализованно на Java.

http://m16.ipmce.ru/my/calendar - Православный календарь для вычисления Пасхалии на любой год по старому и новому стилям. Плюсом есть описание руки Дамаскина.

http://orthodox.tstu.ru/cgi-days/days.exe - Православный календарь - праздники и памятные дни на текущий и на любой день года.

http://www.zavet.ru/kalendar - Церковный год - раздел сайта Православное чтение, посвященный праздникам и другим значимым датам Православной Церкви.

http://www.kuraev.ru/gb/view.php3?subj=3031 - О переходе Православной церкви на Григорианский календарь

Еврейский календарь

http://bnaibrith.org/caln.html - Праздники еврейского календаря с 1999 по 2006 гг.

http://www.machanaim.org.il/holidays/kalend/luah0.htm - Еврейский календарь. Календарь на текущий день (неделю, месяц) на русском языке.

http://www.istok.ru/time-n-dates - Время и даты еврейского календаря. Раздел сервера "Источник".

Астрономия и Астрология

http://members.aol.com/gca7sky/math.htm - Каталог ссылок на англоязычные ресурсы.

http://sciastro.astronomy.net - Ответы на часто задаваемые вопросы по астрономии на английском языке.

http://www.lightningfoundry.com/astronomy - Ответы на часто задаваемые вопросы по астрономии на английском языке.

http://www.ksc.nasa.gov/facts/facts.html - Ответы NASA на часто задаваемые вопросы, в том числе и по астрономии на английском языке.

http://aa.usno.navy.mil/AA - Ответы на часто задаваемые вопросы по астрономии на английском языке.

http://astr.newmail.ru/lib - Атлас звездного неба Яна Гевелия. Сборник гравюр созвездий из атласа Яна Гевелия.

http://www.chat.ru/~samod - Путеводитель астронома по InterNet.

http://www.moscowaleks.narod.ru - Астрономическая страница.

http://www.moldova.md/astrolog - Об астрологии и не только.

http://hiron.boom.ru - Страничка Хирона.

http://www.avestadesign.ru/oracle - Египетский оракул. Предсказания.

http://www.urania.ru/horoscopes - Ежемесячный гороскоп Урании.

http://www.astrologer.ru - Фундаментальная астрология.

http://www.magik.ru - Magic

http://astro.mp21.ru - Мультипортал 21 века.

http://www.kometa.org - Комета

Время

http://www.bsdi.com/date - Локальное время во многих городах мира (скорее всего, без учета декретного времени).

http://swissinfo.net/cgi/worldtime - Локальное время во всех странах мира.

http://www.swatch.com - Что такое интернет-время.

http://www.cstv.to.cnr.it/toi/uk/toi.html - Информация о измерениях времени.

http://www.timeanddate.com/worldclock - Локальное время в более чем 100 городах мира.

http://www.worldtimeserver.com - Локальное время для крупных городов всех стран мира.

Программное обеспечение

http://people.ne.mediaone.net/moshier/index.html - всевозможные астрономическме программы вместе с исходниками.

http://hermetic.magnet.ch/cal_sw.htm - программы + библиотеки функций C для работы с датами.

http://www.ummah.net/ildl/mooncalc.html - DOS-программа, вычисляющая фазы, положение, ориентацию, видимость и т.п. Луны.

http://members.nbci.com/sergeymh/3000.html - Календарь на 3000 лет. Программа для Windows 95/98/NT/2000. Показывает юлианский, григорианский, иудейский и мусульманский календари.

http://members.nbci.com/sergeymh/orthodox.html - Православный календарь. Программа для Windows 95/98/NT/2000.

http://orthodox.tstu.ru/klnd32 - Православный календарь. Программа для Windows и Dos с праздниками и святцами.

Справочные издания

http://www.newadvent.org/cathen - Католическая энциклопедия.

http://www.treasure-troves.com/astro - On-line'овая астрономическая энциклопедия.

http://www.worldbook.com - всемирная энциклопедия

http://mega.km.ru/bes_98/content.asp - Универсальная энциклопедия Кирилла & Мефодия.

http://www.pereplet.ru/XPOHOC/page1.html - Хронологические таблицы на сайте "Хронос"

http://www.kemet.ru/timeline/index.htm - Хронология Древнего Египта на сайте Культура и искусство Древнего Египта

Затмения

http://sunearth.gsfc.nasa.gov/eclipse/eclipse.html - сайт посвящонный затмениям

http://hbar.phys.msu.ru/gorm/atext/ginzel.htm - Античные и раннесредневековые затмения в каталоге Гинцеля.

Разное

http://www.cl.cam.ac.uk/~mgk25/iso-time.html - Сводная информация о международных стандартах времени и дат

http://otokar.troja.mff.cuni.cz/RelatGrp/Orloj.htm - Астрономические часы в Праге.

http://www2.inetdirect.net/~charta/Roman_numerals.html - Руководство по конвертации чисел из римского в арабское счисление.

http://www.stonepages.com - Фотографии и описания мегалитов, находящихся в Англии, Италии, Франции, Ирландии и других местах.


Радиотехника

Назад Радиотехника

На этом месте должна быть Ваша реклама!

http://members.tripod.com/vvllaadd/schemes.html - принципиальные схемы, радиотехнические ресурсы

http://www.chat.ru/~slalex - принципиальные схемы от Слепко А.

http://radic.newmail.ru - принципиальные схемы Николая Зайцева

http://steve.sky.net.ua - принципиальные схемы В. Марценюка

http://www.geocities.com/SiliconValley/Lab/6311 - принципиальные схемы Алексея Торреса

http://www.bluesmobil.com/shikhman - принципиальные схемы А.И. Шихатова

http://www.oneplace.ru/russian.htm - принципиальные схемы "Одно место"

http://www.gaw.ru - Рынок микроэлектроники

http://ns.onego.ru/~sprut - принципиальные схемы Толстого В.Е.

http://www.chat.ru/~erubcov - принципиальные схемы Рубцова Е.

http://www.chat.ru/~sershal - принципиальные схемы Сергея С.

http://www.svp.lgg.ru - принципиальные схемы Сергея Протасова

http://www.aquanet.co.il/vip/altec/~altec3_1.htm - принципиальные схемы ALTEC

http://www.reactor.ru - лучший сайт по компьютерному железу

http://www.chat.ru/~happer - куча ссылок для радиолюбителя и схемотехника

http://www.chat.ru/~radiolub - принципиальные схемы от Батракова Евгения

http://www.chat.ru/~sershal - принципиальные схемы Сергея Протасова (Передатчики)

http://lradio.tripod.com - Сайт для радиолюбителей

http://krasnodar.online.ru/hamradio/cons_trx.htm - сервер кубанских радиолюбителей

http://www.radiomir.sinor.ru/temp.htm -ссылки на радио ресурсы

http://www.qrz.ru - Сайт радиолюбителей

http://www.radiomir.sinor.ru - куча схем

http://www.chat.ru/~sershal - электронные взломы

http://www.rlocman.com.ru/indexs.htm - Радио лоцман (поисковая машина)

http://www.chat.ru/~radiolub/new.htm - страничка Батракова Евгения

http://www.nnov.rfnet.ru:8100/rf - страничка Николая Большакова

http://www.nnov.rfnet.ru:8100/rf/s2/ant_form.html - Расчёт антенн

http://www.nnov.rfnet.ru:8100/rf/calc-00.html - Радио калькулятор

http://www.chat.ru/~radiolub - принципиальные схемы от Батракова Евгения

http://amt.ural.ru -ремонт электроники

http://www.avtoradio.ru - Сайт радиолюбителей

http://oldradio.narod.ru - Сайт радиолюбителей, на котором расказявается обо всем по немногую

http://www.shema.ru - в помощь радиолюбителю. На сайте находятся схнмы радиоаппаратуры, каталоги, книги, ссылки, естб брахолка. и т.д. Причем схемы аппаратуры на любой вкус !


Рыболов - Охотник

Назад Рыболов - Охотник

На этом месте должна быть Ваша реклама!

http:\\www.Vla-bezmenov.narod.ru - сайт посвящается охотникам и рыбакам. На сайте таже найдется информация для радиолюбителей.

http://www.fisher.ru - Рыболов. Все о рыбалке

http://www.badger.ru - Рыболовные снасти, надувные лодки, катера, моторы, эхолоты, снаряжение

http://www.hpbt.org - Блокнот снайпера

http://fotoohota.spb.ru - Клуб фотоохотников

http://www.rybolovstvo.ru - Любительское рыболовство в Московской области, каталог платных и бесплатных водоемов, продажа путевок on-line

http://www.fishing-club.ru - Рыболовный клуб

http://www.airgun.ru - Все о пневматическом оружии


Поклонникам ZX

Назад Поклонникам ZX

На этом месте должна быть Ваша реклама!

http://isety.chat.ru/zx/cat.htm - игры для ZX. Каталог хотя и не больно большой, но игры зато самые популярные для ZX

http://www.spectrum128.spb.ru - Игры, программы, языки программирования, форумы, ссылки на другие подобные сайты, различные статьи по Спектруму и подобным компьютерам.

http://trd.speccy.cz - огоромная база данных программ (более 3.000) для ZX Spectrum. Здесь есть и разнообразный софт, и игровые программы, и утилиты. И все это в формате TR-DOS. А также большая коллекция книг, статей, электронных версий журналов, и многое другое.

http://atmturbo.narod.ru - сайт посвященный компьютеру ATM Turbo. Здесь вы найдете все. И схемы на этот компьютер, и всевозможный софт, ссылки, форум и другое.

http://ale-xs.narod.ru/archive_zs.htm - история развития и создания ZX Scorpion (схемы, фотографии )

http://pol-ar.narod.ru/Speccy.html - программы для ZX

http://www.admiral.ru/hp/aevdo/others.htm - программы для ZX

http://ivr.webzone.ru/prog/index.htm - программы для ZX

http://fantadrom.narod.ru/program - программы для ZX

http://catalog.netcity.ru - программы для ZX

http://www.worldofspectrum.org - Ностальгирующим по замечательному компьютеру ZX Spectrum...

http://www.void.jump.org/spectrum.html - Самый крупный в мире zx-архив

http://ellipse.by.ru - релизы Ellipse, новости каждый день!

http://scenergy.natm.ru - Новостной русскоязычный сайт

http://news.raww.org - Самый лучший английский новостной сайт. Обновления по несколько раз в день

http://zx.da.ru - Самый большой TR-DOS архив. Много прессы, дискетированные игры, разделы GS, GameBoy. В настоящее время в дауне.

http://www.pos.fmshop.ru - часто обновляемый сайт с кучей файлов и новостей

http://www.zxfiles.tk - ZX-Новинки: пресса, игры, системки, демки, PC Dizzy-страница

http://opensourcezx.narod.ru - Сайт для программистов ZX-Spectrum

http://zpixel.by.ru - всё связанное с графикой на ZX!

http://freeart.raww.net - сайт ex-Fatality. Их GBC и ZX работы, новости в их манере (кульно!)

http://zxchart.hotbox.ru - ZX-чарты

http://spectrum128.narod.ru - программирование на ZX Spectrum

http://codemasters.narod.ru - российский сайт, посвящённый знаменитым играм Code Masters

http://zxnet.da.ru - Портал ZXNet в Интернете

http://zxnews.da.ru - сайт газеты ZXNews, проекты CheatsOfSpectrumGames и SolutionsOfSpectrumGames. Давно не обновлялся.

http://z80stealth.emuunlim.com - очередной эмулятор ZX

http://bulba.at.kz - архив спектрумовской музыки и последняя версия AY Emulator

http://gamestage.topcities.com - огромны архив игр для ZX

ZX Музыка
http://z80.da.ru - Официальная страничка эмулятора ZX Spectrum Z80Stealth Кирилла Колпакова. На сегодняшний день это лучшая эмуляция звука AY/YM (© Hacker KAY). Очень интересен этот эмулятор тем, что позволяет эффективно создавать PSG-файлы. Из всех известных мне эмуляторов спектрума, Z80Stealth единственный корректно создающий PSG-файлы. EPSG-файлы, которые также умеет генерировать Z80Stealth, поддержаны в Эмуляторе AY.

http://www.worldofspectrum.org/projectay - Ресурс является огромным архивом AY-файлов, а также содержит кучу полезной информации и ссылок по чиповой музыке.

http://www.worldofspectrum.org/utilities.html#ay - Это часть сайта World Of Spectrum, посвященная программкам для работы с AY.

http://amstrad.at/cpc8912 - Проект, посвященный AY и YM музыке.

http://chiptune.com/htm/spectrum-page.htm - Часть сайта Chiptune.com, с которой можно скачать коллекцию ZX музыки в .VTX и .YM формате. Интересны также разделы, посвященные Amstrad CPC и .YM формату.

http://www.crumblenet.co.uk/speccyplayer - Проект посвящен проигрыванию музыки в формате .AY (ZXAYEMUL) на реальном спектруме. Уже сейчас он позволяет проиграть большинство AY-файлов, содержащих спектрумовскую музыку.


Форумы

Назад Форумы

На этом месте должна быть Ваша реклама!

Список всевозможных форумов на совершенно разные темы

http://www.forum.oszone.net
http://www.wkdc.net/cgi-bin/board/ikonboard.cgi
http://www.faq.pp.ru
http://www.Xaker.info
http://www.Modding.ru
http://www.maxvell.wallst.ru/cgi-bin/ikonboard/ikonboard.cgi
http://iunu.net/sector3.php
http://www.asplinux.ru/ru/forum/fid,11964
http://bum.ru/wwwboards
http://talk.tochka.ru/tochka
http://www.linux.ru/conf/index.php?f=12
http://forums.rol.ru
http://damochka.ru/forum
http://www.kleo.ru/webboard/index.shtml
http://list.mail.ru/10146/1/0_1_0_1.html
http://forum.krovatka.ru
http://pupsik.ru/wwwboards
http://www.rabota.ru/forums/index.php


Рефераты

Назад Рефераты

На этом месте должна быть Ваша реклама!

http://www.5ballov.ru - 5ballov.ru - рефераты, тесты, новости образования. Работа для студентов

http://megadigger.h1.ru - Megadigger - Cделаем жизнь легче!

http://referat.rol.ru - Коллекция Рефератов и Сочинений

http://allbest.ru - Рефераты - Мегапоиск; рефераты, курсовые, дипломные, сочинения на заказ; каталог бесплатны

http://www.students.ru - Сервер Российского Студенчества. Титульная страница

http://referat.ru - рефераты на всевозможные темы.

http://www.cityref.ru - рефераты

http://www.fem.ru - Российская база рефератов.

http://www.referats.corbina.ru - большая коллекция всевозможных рефератов

http://www.fem.ru/referats - государственная база данных рефератов

http://referat.yaroslavl.ru - ярославская коллекция рефератов

http://referat.kulichki.net - база рефератов

http://e-referat.ru/referats.html - база рефератов

http://allref.ru/tems/060_6.html - всевозможные рефераты по правовому делу

http://vsereferaty.ru - А это ещё один наш проект - поисковик рефератов. Ищет по всем крупнейшим коллекциям русского, украинского и белорусского Интернета, в том числе и по нижеперечисленным.

http://www.bankreferatov.ru - Одна из самых крупных коллекций рефератов Рунета. Просто огромное число работ и продвинутые возможности поиска.

http://www.botanik.ru - Ещё один большой сборник рефератов.

http://www.allbest.ru - Целое объединение коллекций рефератов с большим числом сопутствующих сервисов.

http://www.referat.ru - "Московская коллекция рефератов". Очень удобный в работе сайт, огромное число работ: рефераты, курсовые, сочинения...

http://www.sachok.ru - Всем сачкам посвящается - сервер российского студенчества "Сачок". Помимо всех прочих интересных вещей, есть коллекция рефератов.

http://www.students.ru - Коллекция рефератов на "Сервере российского студенчества".

http://www.km.ru - Хорошая коллекция работ на мультипортале "Кирилл и Мефодий".

http://www.referat.com - Поисковая машина по другим коллекциям рефератов.

http://referats.tut.by - Коллекция работ на белорусском языке, расположенная на белорусском портале Tut.by.

http://www.library.by - Виртуальная белорусская библиотека с большим числом работ, некоторые из них довольно редкие.

http://www.referats.corbina.ru - Московская коллекция рефератов

http://www.allsoch.ru - на сайте множество сочинений, рефератов, шпаргалог

http://www.litra.ru - сайт с сочинениями

http://www.sochineniya.repherats.ru - сайт с целой кучей рефератов и сочинений


Обои на рабочий стол

Назад Обои на рабочий стол

На этом месте должна быть Ваша реклама!

http://www.gee.ru - сайт посвещен обоям для рабочего стола. Очень красивые обои.

http://www.mota.ru - сайт посвещен обоям на рабочий стол.

http://www.superoboi.ru - тоже обои.

http://abrako.by.ru - разнообразные обои на рабочий стол

http:\\bmwturbo.narod.ru - разнообразные обои на рабочий стол

http://www.povezlo.ru - картинки на рабочий стол

http://www.gamewallpapers - картинки на рабочий стол - свыше 10000


Работа

Назад Работа

На этом месте должна быть Ваша реклама!

http://www.legkomania.h10.ru - Только проверенные способы быстрого заработка в сети Интернет. Спонсоры, вклады под проценты, платежные системы и многое другое.

http://www.job.ru - Работа в России

http://jobist.ru - Работа в России

http://www.venturahwy.net - все лучшее из PTRE - Мы платим за чтение почты! Все пользователи получают деньги просто за чтение писем и сёрфинг! Рекламодатели и вебмастеры могут заказать недорогой траффик и гарантированных посетителей на нашем сайте. Мы также предлагаем 130 скриптов и более 800 электронных книг.

http://www.ancor.ru - Работа в России

http://www.porta.ru - здесь Вам предложат заработок посредством интренета

http://workandmoney.narod.ru - все о заработке в сети Интернет. Никакого бреда, никаких пирамид и спонсоров, только настоящая работа в реальном секторе экономики Интернета. Преврати развлечение в работу, а затраты на Интернет в прибыль от него!

http://paketes.by.ru - О заработке в сети, и полезные программы для бизнеса.

http://www.e1.ru/job - поиск работы в Екатеринбурге

http://www.bannerdrive.ru - сайт предлагает заработок денег на банерах 0.1$ за 1000 показов

http://rabota.com.ua - работа в Украине

http://www.robocop4.narod.ru - где и как заработать в инете. Лучшие спонсоры.

http://www.cashfiesta.com - Хороший спонсор дает по 0.5 - 1$ за час.

http://www.spedia.net - отличный спонсор дает 0.5$ за час, часы не ограничены.

http://www.partytimeclicks.com - платят за чтение почты 1.5$ за письмо.

http://www.kingclick.com - платят за почту, серфинг,клики.

http://www.emailpizzeria.com - платят за почту, серфинг,клики.


Автомобили

Назад Автомобили

На этом месте должна быть Ваша реклама!

Журналы автолюбителю

http://www.auto.ru - Авто.ру

http://www.gaz.ru - ГАЗ

http://www.vaz.ru - ВАЗ

http://www.azlk.ru - АЗЛК

http://www.zr.ru - За рулем

http://www.autoreview.ru - Авторевю

http://www.autopilot.ru - Автопилот

http://www.motorsport.ru - Моторспорт

Список сайтов, посвященный разным маркам машин

http://www.carsale.ru - Car-Sale

http://www.alfaromeo.com - Alfaromeo

http://www.audiauto.ru - Audi

http://www.bmw.ru - BMW

http://www.chryslercorp.com - Chrysler

http://www.citroen.ru - Citroen

http://www.daimlerbenz.com - Daimlerbenz

http://www.ferrari.it - Ferrari

http://www.ford.ru - Ford

http://www.fiat.com - Fiat

http://www.honda.ru - Honda

http://www.hummer.com - Hummer

http://www.hyundai.ru - Hyundai

http://www.jaguarcars.com - Jaguar

http://www.kia.ru - Kia

http://www.lamborghini.com - Lamborghini

http://www.lancia.com - Lancia

http://www.landrover.com - Land Rover

http://www.lexuscar.com - Lexus

http://www.mazda.ru - Mazda

http://www.nissan.ru - Nissan

http://www.oldsmobile.com - Oldsmobile

http://www.opel.com - Opel

http://www.peugeot.ru - Peugeot

http://www.porsche.com - Porsche

http://www.renault.ru - Renault

http://www.seat.com - Seat

http://www.subaru.ru - Subaru

http://www.vw.com - Volkswagen

http://www.volvocars.com - Volvo

http://www.generalmotors.ru - General Motors

http://www.koni.ru - Подвеска Koni

http://www.cartuning.ru - CarTuning

http://www.samara-faq.auto.ru - Samara Faq

Разное

http://www.moscvich.auto.ru - Москвич Faq

http://www.lada-faq.auto.ru - Lada Faq

7verst.carsale.ru/rpd - Роторно-поршневые двигатели

http://www.chimpex.de - Автомобили из Германии

http://race.rivera.ru/index.php - всё о гоночных машинах

http://kartuning.ru - всё о тюненге машин

http://www.link-ul.ru/~autoelectro - Автомобильная электроника.

http://rosweb.ru/lomakovka - Музей автомотостарины.

http://kpza.km.ru - Коллегия Правовой Защиты Автовладельцев.


Linux

Назад Linux

На этом месте должна быть Ваша реклама!

Документация, статьи

http://www.citforum.ru - большое собрание рускоязычной документации и книг, в том числе посвященных Linux

http://www.linux.org - сайт о Linux

http://www.linux.org.ru - один из основных русскоязычных сайтов, посвященных Linux

http://www.linux-ve.chat.ru - электронная библиотека, посвященная Linux

http://www.linuxrsp.ru - рускоязычный сайт

http://www.linuxdocs.org - одно из наиболее полных собраний документации о Linux.

http://www.linux.ru.net - все о Linux на русском - крупнейший портал по Linux.

http://www.linuxportal.ru - Форумы, скрипты, ссылки, библиотека

http://www.Linuxoid.ru - Пингвин Высокого полёта - Самая большая коллекция дистрибутивов свободных операционных систем, а так же море информации,форум, новости.

http://www.linuxdoc.chat.ru - документация по Linux

http://www.linux-shop.ru - русский Linux портал

Производители дистрибутивов Linux

http://www.redhat.com - сайт версии Red Hat.

http://www.mandrakelinux.com - сайт версии Mandrake.

http://www.altlinux.ru - сайт AltLinux Team.

http://www.asplinux.ru - сайт версии AspLinux.

http://www.freebsd.org/ru - сайт FreeBSD.

http://www.suse.com - сайт дистрибутива SUSE Linux

Игры

http://www.idsoftware.com - разработчик игр Doom, Quake, Quake II, Quake III

http://www.linuxgames.org.ru - сайт, посвященный играм для Linux

http://www.lokigames.com - сайт фирмы, которая переносит Windows-игры для Linux

http://www.tuxgames.ru - русскоязычный ресурс, посвящённый играм

http://www.linuxgames.ru - русскоязычный ресурс, посвящённый играм

http://www.gentoogames.com - Отделение Gentoo Inc., призванное продвигать игровые технологии на базе Linux

Файловые системы

http://www.e2fsprogs.sourceforge.net - утилиты файловой системы Ext2

ftp.uk.linux.org/pub/linux/sct/fs/jfs - код и документация Ext3

http://www.atnf.csiro.au/~rgooch/linux/docs/vfs.txt - обзор виртуальной файловой системы

http://www.osp.ru/pcworld/2000/02/064.htm - Виктор Хименко. Файлы, файлы, файлы. Обзор файловых систем


Поисковики

Назад Поисковики

На этом месте должна быть Ваша реклама!

Русские поисковики

http://rambler.ru - поисковая машина, по своим возможностям немного уступает Yandex'у

http://yandex.ru - самая мощная Российская поисковая машина

http://aport.ru - менее популярная поисковая машина

http://www.one.ru - русская поисковая машина

http://www.ulitka.ru - русская поисковая машина

http://.yp.piter.com - русская поисковая машина

http://pingwin.net.ru - русская поисковая машина

http://www.mygames.ru - поисковик для отыскания игр в сети

http://russians.ca - русская поисковая машина

http://www.uka.ru - русская поисковая машина

http://www.online.ru - русская поисковая машина

http://www.comptek.ru/alta.html - русская поисковая машина

http://www.euroseek.net - русская поисковая машина

http://www.nsc.ru/other/ns/ns.html - русская поисковая машина

http://www.search.ru - русская поисковая машина

http://tela.dux.ru - русская поисковая машина

http://www.ins.ru/SEARCH/main.html - русская поисковая машина

http://www.unicor.ac.ru/search.ru.html - русская поисковая машина

http://www.ippi.ras.ru/cgi-bin/ww-search.cgi/rus/rwww - русская поисковая машина

http://search.interrussia.com - русская поисковая машина

http://www.punto.ru - поисковая машина, не похожая на другие.

http://www.medialingua.ru/www/wwwsearc.htm - русская поисковая машина

http://www.neva.ru/monster.list - русская поисковая машина

http://www.zhurnal.ru/free.htm - русская поисковая машина

http://weblist.ru - русская поисковая машина

http://www.au.ru - русская поисковая машина

http://www.au.ru - русская поисковая машина

http://www.google.com.ru - Один из самых мощных поисковиков во всем Инете.

Зарубежные поисковики

http://altavista.com - самая мощная международная поисковая машина

http://www.hotbot.com - Международная поисковая машина

http://opentext.com - Международная поисковая машина

http://www.whatuseek.com - Международная поисковая машина

http://www.webcrawler.com - Международная поисковая машина

http://www.stpt.com - Международная поисковая машина

http://www.excite.com - Международная поисковая машина

http://www.infoseek.com - Международная поисковая машина

http://www.lycos.com - Международная поисковая машина

http://www.northernlight.com - Международная поисковая машина

http://www.filesearch.ru - Поиск файлов по FTP.

Поисковики программного обеспечения

http://www.softseek.com - поисковик программного обеспечения

http://www.cooltool.com - поисковик программного обеспечения

http://www.slaughterhouse.com - поисковик программного обеспечения

http://www.mediabuilder.com - поисковик программного обеспечения

http://www.davecentral.com - поисковик программного обеспечения

http://ftpsearch.ntnu.no - поисковик программного обеспечения на Ftp серверах


Животные

Назад Животные

На этом месте должна быть Ваша реклама!

Кошки

http://www.citycat.ru/cats - Кошечки российского Интернета.

http://sircat.by.ru - Страничка британского лилового котика по имени Сэр.

http://www.ifc.ru/cats - Кошки.

http://www.cat.corbina.ru - Все для кошек.

http://dreams.awarm.net/cats/cats.asp - Сны о кошках.

Рыбки и рептилии

http://www.mtu-net.ru/reptile - Рептилии.

http://big-snake.narod.ru - Все о рептилиях и анфибиях.

http://igu.narod.ru - Игуана.

http://www.aquaria.ru - Первый русский аквариумный сервер.

http://www.yakzooex.narod.ru - В помощь террариумисту.

Аквариум

http://aquarium.kulichki.net - все про аквариумы (рыбы, растения, статьи, FAQ, содержание, болезни, оборудование аквариума и многое другое).

http://www.aquaria.ru - Первый русский аквариумный сайт

http://aqua.times.lv - История декоративного рыбоводства. Устройство и содержание аквариума. Информация о физиологии рыб и водных растениях. Советы по уходу. Фотографии.

http://barbus.by.ru - Аквариумные рыбки и их содержание.

http://www.aqua.h1.ru - Аквариумный сайт. Описания видов рыб, растений лечение болезней. Частые вопросы начинающих: уход за аквариумом, вода аквариума, выбор аквариума, освещение, обогрев, инвентарь аквариума, фильтрация аквариума, разведение содержание, кормление рыб и многое другое...

http://aqua-world.narod.ru - Cайт посвященный аквариумистам и аквариумистике. Рыбки, заболевания, энциклопедия, разведение, водоросли, улитки, форум и многое другое.

http://val.ohflip.com - Содержание, разведение, лечение и кормление рыб, и других аквариумных животных. Информация по изготовлению и содержанию аквариумов, террариумов, паллюдариумов. Энциклопедия рыб и растений. Фотографии.

http://www.aquaserg.ru - Сайт об аквариумах, а главное - о том, как их сделать

http://www.aqua-files.narod.ru - Это сайт для аквариумистов и об уходе за аквариумом
Здесь представлена информация по общим вопросам аквариумистики.

http://www.aquatis.ru - Иллюстрированный каталог товаров: аквариумы, террариумы; аквариумное оборудование и аксессуары; пресноводные и морские рыбы, растения, животные; корм; литература по аквариумистике.

http://www.zoospravka.ru - Зоосправка - справочник по зоотоварам для домашних животных: собак, кошек, птиц, грызунов и др. Оборудование и аксессуары для аквариумистики. Цены в зоомагазинах и характеристики от производителей.

http://www.targetfish.com - Англоязычный каталог ссылок о рыбах.

Собаки

http://www.povodok.ru - Поводок.

http://dogsearch.breeder.ru - Информационная сеть "Пропала собака".

http://www.taksa-shop.ru - Таксы.